Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 33
  1. #1
    Erfahrener Benutzer Avatar von michaelb6
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/???

    Ort
    Brilon
    Registriert seit
    06.02.2009

    Extremes Rußen

    Hallo,
    fahre nun seit einiger zeit mit meinem gechippten B6 durch die gegend.
    seit nen paar tagen rußt er nun extrem glaube nicht das es am chippen liegt.
    Geändert von michaelb6 (07.06.2010 um 15:33 Uhr)

  2. #2
    Erfahrener Benutzer Avatar von bam.ventura
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG

    Registriert seit
    28.08.2009
    wenn er vorher durchs chippen nich gerußt hat warum auch jetzt...
    würde mal auf AGR Ventil tippen.
    oder LMM

    mfg
    flo

  3. #3
    Erfahrener Benutzer Avatar von michaelb6
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/???

    Ort
    Brilon
    Registriert seit
    06.02.2009
    um nochmal zu meinem alten thema zu kommen :P
    habe mitlerweile luftfilter gegen nen k&n getauscht :P
    rußen wurde etwas weniger

    habe das agr abgeklemmt ( testweise schlauch ab ) rußen wurde weniger aber immernoch zuviel

    kann der Wagen durch einen defekten LMM rußen ?

    müsste er dann nicht zuwenig luftmasse messen weniger einspritzen und weniger rußen ?

    lg

  4. #4
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Registriert seit
    04.03.2003
    Mach mal mit Excel (Import --> Daten) ne vernünftige Ansicht der Log-Daten. Den Schei** da oben ^^ schaut sich keiner an.

  5. #5
    Erfahrener Benutzer Avatar von michaelb6
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/???

    Ort
    Brilon
    Registriert seit
    06.02.2009
    welche messwertblöcke wären denn wichtig ? :P

  6. #6
    Gewerb. Mitglied Avatar von -Robin-
    Modell
    kein Audi A4/S4

    Ort
    D-39596 Arneburg
    Registriert seit
    26.04.2010
    Zitat Zitat von michaelb6 Beitrag anzeigen
    habe das agr abgeklemmt ( testweise schlauch ab ) rußen wurde weniger aber immernoch zuviel
    Verschliesse es mal testweise mit einem Blech. Schlauch ab reicht nicht wenn mechanisch defekt.

    kann der Wagen durch einen defekten LMM rußen ?
    Normal nicht, aufgrund reduzierter Einspritzmenge anhand erkannter (fehlender) Luftmasse

    müsste er dann nicht zuwenig luftmasse messen weniger einspritzen und weniger rußen ?
    Richtig. So sollte es sein.

  7. #7
    Erfahrener Benutzer Avatar von michaelb6
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/???

    Ort
    Brilon
    Registriert seit
    06.02.2009
    der motor ist eh gechippt :P
    hab gelesen das ein defekter lmm auch zu ruß führen kann sobald die einspritzmenge sich der rauchgrenze / rußgrenze nähert ...

  8. #8
    Gewerb. Mitglied Avatar von -Robin-
    Modell
    kein Audi A4/S4

    Ort
    D-39596 Arneburg
    Registriert seit
    26.04.2010
    Sollte normal weder in Serie noch im Tuning so sein. Mach mal Blech rein und teste Denn schaun ma ma

  9. #9
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Registriert seit
    04.03.2003
    Zitat Zitat von michaelb6 Beitrag anzeigen
    welche messwertblöcke wären denn wichtig ? :P
    Die Exceltabelle soll Deinen Datenwust nur leserlich machen. Schaut sich doch keiner an und ablesen kann man damit auch nix. Einfach die von vagcom erzeugte csv in ne Exceltab importieren mit vernünftigen Trennzeichen und gut.

  10. #10
    Erfahrener Benutzer Avatar von michaelb6
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/???

    Ort
    Brilon
    Registriert seit
    06.02.2009
    so nachdem ich wieder mal zeit hatte mich darum zu kümmern
    habe mitlerweile nen neuen turbo im autochen den alten hats dahin gerafft.

    war aber nicht das problem fürs rußen rußt quasi immernoch

    bin am überlegen ob der druckwandler einen weg haben könnte ?

    hatte zwischenzeitlich mal die logs in eine excel tabelle bei google hochgeladen

    https://spreadsheets.google.com/ccc?...thkey=CIzMl4gC

    und

    https://spreadsheets.google.com/ccc?...idUl2eHc&hl=en

    vielleicht kann da einer was zu sagen :P

  11. #11
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BPW/HHF

    Ort
    Wetterau
    Registriert seit
    14.06.2010
    Wurde denn jetzt das AGR Ventil und/oder der LMM getauscht oder darauf hin untersucht?
    Spritmonitor.de

  12. #12
    Erfahrener Benutzer Avatar von michaelb6
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/???

    Ort
    Brilon
    Registriert seit
    06.02.2009
    AGR und LMM sind nagelneu

  13. #13
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    3.0 V6
    MKB/GKB
    000

    Registriert seit
    30.01.2008
    Check mal deinen LLK. Bei mir war das der grund.

    Hast du Leistungsverlust?

  14. #14
    Erfahrener Benutzer Avatar von michaelb6
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/???

    Ort
    Brilon
    Registriert seit
    06.02.2009
    LLK sowie Turbo sind nagelneu
    vor ca. 5000km gewechselt.

    bin am überlegen ob es noch am Kühlmitteltemperatursensor oder am Ladedrucksensor (Map Sensor) liegen könnte ?

  15. #15
    Forensponsor
    Modell
    kein Audi A4/S4

    Ort
    Neuwied
    Registriert seit
    22.10.2010
    Ladedrucksensor! Fehlerspeicher auslesen (G71?? so heißt der bei mir). Messwertblock musste mal durchgehen ich glaub 7 oder 8 (bei mir!) da kannste ablesen. Ich hatte das am Wochenende auch allerdings wars bei mir so extrem das ne muede Schelle durch die Flaschregelung weggeflogen ist. Der Sensor hat mich 37€ inkl. Mwst. gekostet (Zubehoer)

    MfG
    Bene
    FKF<-FrontKratzerFraktion / Dann haelt der Seat halt her...

  16. #16
    Erfahrener Benutzer Avatar von michaelb6
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/???

    Ort
    Brilon
    Registriert seit
    06.02.2009
    also nach mitlerweile dem auscodieren der AGR und austausch des Luftfilters durch einen K&N ist das Rußen wieder fast im Rahmen allerdings fehlt mir irgendwie noch die Vmax :P
    Rußt aber immernoch, mitlerweile nur noch beim Gas Geben zwischen 1500 und 2000 touren und oben rum ab 3500 touren, scheint also der Maximale Ladedruck nicht zu passen.

    werde den Sensor mal tauschen sowie alle unterdruckschläuche N75 hab ich noch in verdacht ...

    Achso :P
    Fehlerspeicher ist leer
    Geändert von michaelb6 (17.11.2010 um 15:17 Uhr)

  17. #17
    Benutzer Avatar von jd17
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/FEC

    Ort
    Bonn
    Registriert seit
    04.06.2010
    wieviel hat der wagen runter?
    wann war der letzte ölwechsel, welches öl? genaue bezeichnung + viskosität.

    mal über
    http://cgi.ebay.de/Motor-Reiniger-Li...item19c0539314
    + danach
    http://www.oeldepot24.de/catalog/pro...products_id=42
    nachgedacht?

    rußt er auch bei normalem fahren und schwächerem beschleunigen?

  18. #18
    Forensponsor
    Modell
    kein Audi A4/S4

    Ort
    Neuwied
    Registriert seit
    22.10.2010
    Ladrucksensor trotzdem mal auslesen. Ich hatte das auf einer laengeren fahrt das mir auf einmal die Vmax gefehlt hat ohne das etwas im Fehlerspeicher drin gestanden hat, erst als ich festgestellt hab das der Schlauch am LLK weggeflogen ist stand ein Fehler drin: G71 Ladedrucksensor - Regelbereich unterschritten - Unterbrochen. Ansonsten kann ich meinem Vorredner nur zustimmen Motor spülen, neuen Oel-Filter und gutes Oel.
    Ich fahre momentan noch zusaetzlich Liqui Moly Speed Dieselzusatz (5160) im Tank das ich Probleme mim "Beschleunigungs"-Nageln habe.
    FKF<-FrontKratzerFraktion / Dann haelt der Seat halt her...

  19. #19
    Erfahrener Benutzer Avatar von michaelb6
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/???

    Ort
    Brilon
    Registriert seit
    06.02.2009
    Einspritzsystemreiniger fürn Diesel von Liqui Moly kippe ich im moment bei jeder Tankfüllung rein
    Ladedrucksensor hab ich getauscht

    verbrauch ist etwas zurück gegangen
    rußt auch weniger :P
    wird immer besser

    hab momentan noch den Pierburg LMM drin werde denke mal nen originalen von Bosch kaufen und wechseln

    Rußt nur bei Volllastbeschleunigung
    bei sachtem Gaßgeben ist nix zu sehen

    Ölwechsel vor 3000 km Castrol hab ich rein gehauen nach Audi/VW Norm
    als Longlife

    ich werde jetzt die Tage mal alle Unterdruckschläuche gegen Samco Schläuche tauschen jeweils 0,5mm weniger innendurchmesser
    damit das ansprechverhalten der Magnetventile ETWAS besser wird
    die Originalen gerade am turbo sind doch schon recht weich

    hat noch wer Vorschläge ?
    Wagen hat nun 110000 runter
    Geändert von michaelb6 (24.11.2010 um 12:29 Uhr) Grund: Rechschreibung :P

  20. #20
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Wien
    Registriert seit
    12.12.2007
    kontrollier mal alle Ladeluftschläuche, undichtigkeiten erkennst du oft daran das die Stellen ölig sind
    Unterdruckschläuche tauscht ja sowieso hast du geschrieben

Ähnliche Themen

  1. Antworten: 79
    Letzter Beitrag: 11.04.2014, 19:36
  2. 8D/B5: Extremes Heizungsproblem!
    Von fmxbiker im Forum Innenraum
    Antworten: 7
    Letzter Beitrag: 13.11.2009, 23:19
  3. Re: B5/8D AFN extremes rußen mit VNT17 & 216er Düesen
    Von Denis76 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 27.05.2006, 11:25
  4. Re: Extremes Turboloch
    Von wacken im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 05.05.2003, 15:44

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •