Ergebnis 1 bis 2 von 2

Thema: Zündprobleme

  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.6
    MKB/GKB
    alz

    Registriert seit
    07.05.2010

    Zündprobleme

    Hallo
    Bin neu hier und habe denke ich ein größeres Problem mit meinem A4.
    Habe den jetzt seit 3 monaten und mein Problem ist das andauernd ein zylinder ausfällt.Beim ersten mal dachte ich ok kann passieren ein gebrauchtes Zündkabel reingemacht und er lief wieder.Beim 2 mal habe ich alle Kabel und Kerzen neu gemacht.Aber das hielt jetzt ganze 2 Wochen und jetzt läuft er schon wieder auf 3 zylindern.Halt einer von euch vieleicht ne idee woran das liegen könnte.Ist ein 1,6 ALZ Motor

  2. #2
    Erfahrener Benutzer Avatar von pctelco
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    BAU/GBG

    Ort
    Bonn
    Registriert seit
    19.11.2009
    Blog-Einträge
    1
    Ohne jetzt mit Sicherheit etwas sagen zu können (fahre selbst Edeltraktor), aber hast Du mal die Zündspule(n) gecheckt?

    Sollen beim ein oder anderen A4 gerne schon mal übern Deich gehen.
    Spritmonitor.de ~ Rheinländer, es kann nur einen geben! Schiffsdiesel 151kw / 206PS, 430NM
    -> Pics von meinem Brummer: http://www.a4-freunde.com/album.php?albumid=149

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •