Ergebnis 1 bis 4 von 4
  1. #1
    Benutzer Avatar von denis_g_v
    Modell
    kein Audi A4/S4

    Ort
    D-762xx
    Registriert seit
    10.05.2009

    FIS macht Probleme!?

    Hallo,
    ich habe in meine Bi-Xenons die LED-Standlichter mit Checkwiderständen von Benzinfabrik eingebaut. Wenn ich mein Auto starte, dann kommt die Fehlermeldung "Standlicht vorne links defekt", aber bei eingeschaltetem Licht oder bei Standlicht erlischt die Fehlermeldung und auch die LED leuchtet.
    Was kann da jetzt defekt sein?

    Gruß
    Denis
    Geändert von denis_g_v (05.05.2010 um 18:13 Uhr)

  2. #2
    Benutzer Avatar von KundB
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    2.0 TFSI
    MKB/GKB
    BGB

    Ort
    Leipzig
    Registriert seit
    14.11.2008
    ich habe ein sln und wenn ich mit standlicht oder so meine zündung anmache, steht auch brine defekt.

    passiert aber nicht, wenn die zündung an ist und dann licht eingeschalten wird

  3. #3
    Erfahrener Benutzer Avatar von Lexi
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.8T
    MKB/GKB
    AJL/?

    Ort
    Berlin/Tegel
    Registriert seit
    11.12.2004
    Guten Morgen,

    dürftr ich um ein Bild mit eingeschaltetem Standlicht bitten.
    Hast Du das Problem mit dem FIS mittlerweile gelöst bekommen?

    Schönen Vater- Herrentag
    Vw CC 3.6 4 Motion EZ 14.12.2012

  4. #4
    Inaktiv/gesperrt
    Modell
    kein Audi A4/S4

    Ort
    D-Dortmund
    Registriert seit
    02.10.2009
    Zitat Zitat von denis_g_v Beitrag anzeigen
    Hallo,
    ich habe in meine Bi-Xenons die LED-Standlichter mit Checkwiderständen von Benzinfabrik eingebaut. Wenn ich mein Auto starte, dann kommt die Fehlermeldung "Standlicht vorne links defekt", aber bei eingeschaltetem Licht oder bei Standlicht erlischt die Fehlermeldung und auch die LED leuchtet.
    Was kann da jetzt defekt sein?

    Gruß
    Denis
    Verbau zusätzliche Widerstände und alles ist gut.
    Ist das gleiche Problem wie bei den Kennzeichenbeleuchtungen.

Ähnliche Themen

  1. Xenon macht Fis probleme
    Von ykeeh im Forum Beleuchtung
    Antworten: 1
    Letzter Beitrag: 29.11.2007, 21:13

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •