Ergebnis 1 bis 2 von 2
  1. #1
    Benutzer Avatar von silversoul23
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BPW/HCF

    Ort
    Saarbrücken
    Registriert seit
    16.04.2010

    RNS-E probleme mit MP3's

    Hi Leute,

    ich hab da ein kleine Problem mit meinem RNS-E.

    Folgendes ich hab auf meinen SD-Karten MP3's drauf, das RNS-E zeigt sie auch an aber es spielt sie nicht ab. Die ID3-Tags werden auch richtig ausgelesen aber es überspringt sie einfach. Andere Files spielt es dagegen sauber ab.

    Gibt es irgendwelche MP3-Varianten die das RNS-E net abspielen kann (meine damit Variable- bzw. Konstante Bitraten) ????

    oder liegt es evtl. an der Software des RNS-E
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Bild038..jpg  

  2. #2
    Forensponsor Avatar von Aggregat 4
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    1.8 T
    MKB/GKB
    AVJ/ENN

    Registriert seit
    30.01.2007
    Genau das gleiche Problem habe ich auch. Manche Titel werden zwar angezeigt, aber nicht abgespielt.

    An Sonderzeichen, oder das der Titelname zu lang ist, kann es nicht liegen!

    PS: Deine Software ist ziemlich alt. Würde mal aktualisieren. In der Zwischenzeit wurden viel Bugs behoben.
    http://www.polar-chat.de/images/codeseven/smilies/kaffee.gif

Ähnliche Themen

  1. 8D/B5: RNS-E im VorFacelift A4.. Probleme mit der Navigation.. !
    Von Kay Behrens im Forum Hifi, Navigation & Telefonie
    Antworten: 0
    Letzter Beitrag: 22.10.2009, 23:12
  2. 8E/B7: Bluetooth Probleme mit Navi RNS-E
    Von Auditec im Forum Hifi, Navigation & Telefonie
    Antworten: 0
    Letzter Beitrag: 08.08.2009, 14:40
  3. 8E/B6: Probleme mit AUX-IN bei RNS-D
    Von SmartyN15 im Forum Hifi, Navigation & Telefonie
    Antworten: 4
    Letzter Beitrag: 02.07.2008, 20:49
  4. 8E/B6: MP3 Probleme mit RNS-E ...?
    Von Brooklyn im Forum Hifi, Navigation & Telefonie
    Antworten: 6
    Letzter Beitrag: 26.06.2007, 11:45
  5. RNS-D auf RNS-E mit Kufatec, Probleme bekannt?
    Von NN 5-95 im Forum Hifi, Navigation & Telefonie
    Antworten: 3
    Letzter Beitrag: 01.02.2007, 10:09

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •