Ergebnis 1 bis 6 von 6
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    2.4 V6
    MKB/GKB
    APS

    Ort
    saarland
    Registriert seit
    17.03.2010

    Klima-Automatik kühlt nicht

    So, hab schon so einige Beiträge zum Thema Klima durchgelesen, da meine nicht kühlt aber ein paar Fragen sind da noch...

    Den Klimakompressor hört man anspringen (glaub ich zumindest), wenn ich mir die Fehler am Klimabedienteil anschauen will erscheint 0.0, also gibt es wohl keine Probleme... Die Klima kühlt nur minimal, eigentlich fast nicht spürbar.

    Nun meine Fragen:
    1. Wenn Klima-Kühlflüssigkeit fehlt, wird dann keiner Fehler ausgegeben?

    2. Wenn die Flüssigkeit fehlt, muss die Klima dann irgend wo defekt sein? Oder muss die irgend wann einfach mal nachgefüllt werden?

    3. Was für Möglichkeiten gibts, um selbst nach Fehlerquellen zu suchen? Ich vermute es fehlt Kühlflüssigkeit...
    Geändert von havoc87 (29.04.2010 um 20:15 Uhr)

  2. #2
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    2.4 V6
    MKB/GKB
    APS

    Ort
    saarland
    Registriert seit
    17.03.2010
    Kann mir keiner helfen?

  3. #3
    Forensponsor Avatar von scorpion
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    ADP / DHE

    Ort
    067..
    Registriert seit
    21.12.2005
    Zitat Zitat von havoc87 Beitrag anzeigen
    Kann mir keiner helfen?
    Immer mit der Ruhe... Es könnte an fehlenden Kühlmittel liegen. Wurde die Klima schon ein Mal gewartet? Oder irgendwas gewechselt? Ansonsten neu befüllen lassen, gleich mit UV-Mittel und dann schauen ob es geht. Entweder es kühlt wieder oder die Anlgae ist undicht. Dann sieht man es am UV-Mittel.

    Am besten aber auch Mal den Fehlerspeicher auslesen lassen. Evtl. funktioniert die Temp.-Klappe nicht mehr...



    Grüße

  4. #4
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    2.4 V6
    MKB/GKB
    APS

    Ort
    saarland
    Registriert seit
    17.03.2010
    Zitat Zitat von scorpion Beitrag anzeigen
    Immer mit der Ruhe... Es könnte an fehlenden Kühlmittel liegen. Wurde die Klima schon ein Mal gewartet? Oder irgendwas gewechselt? Ansonsten neu befüllen lassen, gleich mit UV-Mittel und dann schauen ob es geht. Entweder es kühlt wieder oder die Anlgae ist undicht. Dann sieht man es am UV-Mittel.

    Am besten aber auch Mal den Fehlerspeicher auslesen lassen. Evtl. funktioniert die Temp.-Klappe nicht mehr...



    Grüße
    Ob sie schon mal gewartet wurde weiss ich nicht, hab ihn noch net so lange. Was meinste mit Fehlerspeicher auslesen? Über ein Diagnosegerät oder direkt am Klimabedienteil? Am Klimabedienteil hab ich schon nach Fehlern geschaut, war aber nix...

  5. #5
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    2.4 V6
    MKB/GKB
    APS

    Ort
    saarland
    Registriert seit
    17.03.2010
    Die Antwort auf die Frage interessiert mich brennend:

    Wenn Flüssigkeit fehlt, muss die Klima dann irgend wo defekt sein? Oder muss die irgend wann einfach mal aufgefüllt werden?

  6. #6
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Registriert seit
    05.01.2005

    Idee Dichtung

    [FONT=Comic Sans MS]Der B5 merkt meines wissen noch nicht ob ihm Kältemittel fehlt
    Fahr ambesten einfachmal zu einem der einen "Klimaservice" machen kann und lass das Kältemittel auffüllen ...
    Da die vorher das System absaugen weißt du dann auch ob zuwenig drin war und ob das leck ist.
    dann mit UV-Kontrastmittel auffüllen lassen und mann kann sehen wo es undicht ist..

    [FONT=Comic Sans MS]Meine Klima beim B5 brauchte z.B alle 2 Jahre neues Kältemittel[/FONT][/FONT][FONT=Comic Sans MS] aber ich hätte erst alles abgedichtet wenn der Kompressor kaputt gegangen wär[/FONT]e



Ähnliche Themen

  1. 8D/B5: klima kühlt nicht
    Von 1.8T ABT im Forum Allgemeines
    Antworten: 5
    Letzter Beitrag: 02.10.2009, 17:46
  2. Re: Klima kühlt nicht mehr
    Von thomas d im Forum Innenraum
    Antworten: 5
    Letzter Beitrag: 26.08.2005, 21:43

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •