Ergebnis 1 bis 18 von 18
  1. #1
    Benutzer Avatar von H@nker
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BUL

    Ort
    D-36xxx
    Registriert seit
    12.06.2009

    Bremsscheibe und Backen total fertig nach 37000Km?

    Hallo Leute,

    kennt jemand das Problem das die Bremsscheiben und Backen nach 37000 Km fertig (haben Riefen) sind?

    Also ich habe ihn mit 25000 gekauft letztes Jahr im Juni und da hat er das aber schon gehabt...

    Nun leuchtet seit einem Tag die Bremskontaktleuchte, die mir sagen will das meine Bremsen an der Verschleißgrenze sind!!

    Meiner Meinung nach ist der Backen auch noch stark genug und bis auf die Riefen in der Scheibe sieht das auch noch ganz gut aus.



    Meint ihr ich müsste komplett wechseln hinten oder gibts da noch ne andere Lösung???


    Danke schonmal!!

  2. #2
    Inaktiv/gesperrt
    Modell
    kein Audi A4/S4

    Ort
    D-Dortmund
    Registriert seit
    02.10.2009
    Hast du eine Automatik?
    Wenn die deiner Meinung nach noch gehen, dann mach nur die Klötze,
    ansonsten komplett.

    Ohne Maße oder Bilder kann man schlecht etwas dazu sagen!
    Je nach Fahrstil können die Scheiben auch durchaus fertig sein.

  3. #3
    Benutzer Avatar von H@nker
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BUL

    Ort
    D-36xxx
    Registriert seit
    12.06.2009
    nein nein... ich bin noch nicht schaltfaul!

    Naja neue Klötze habe ich auch schon überlegt aber die passen sich ja dann der Scheibe wieder an und dann hab ich das selbe Prob bald wieder.

    Ich mach mal Bilder nachher, dann könnt ihr euch ein bild machen.

    Kann es sein das es auch durch zu langen stehen kommt? Mein Vorbesitzer is ja nur 25000 km gefahren in 2,5 Jahren...

  4. #4
    Erfahrener Benutzer Avatar von A2TDI
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    1.8 TFSI
    MKB/GKB
    CDHB/LLV

    Ort
    Rhein Neckar Kreis
    Registriert seit
    27.12.2003
    37000km kann gut sein. Gerade wenn jemand immer lange und leicht bremst, kann man zuschauen, wie die Beläge dünner werden. Beim Verschleiss ist zu schwach bremsen genau so schlimm wie die Beläge überhitzen.
    Ich kenn eine, die schafft 20tkm und dann sind die Beläge weg bis zur Rückenplatte und die Scheiben haben Untermaß. Die hat Angst beim Fahren und bremst praktisch immer ganz leicht. Nur nicht den Fuß von der Bremse nehmen.

    Gruß
    Thomas
    A4 Avant 1.8 TFSI 8K/B8, englische Asphaltrakete

  5. #5
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Ort
    leer
    Registriert seit
    04.05.2008
    Bei 37.000km ist schon einwenig zu früh! Meiner ist jetzt bei 85.000km und noch keine Meldung!
    Klar... dass du ein Paar PS mehr hast, aber dass die Bremsanlage jetzt schon schreit

    Denke 1000km kannst du noch fahren, dann aber solltest schon wechseln und wenn dann gleich beides!

    Ich schau' z.B. jetzt schon um, was so alles kostet und welche Scheiben und Belege gut sind und was so von Leuten kommt. Weil bei mir sollte bald auch was kommen, was ich natürlich nicht hoffe!

  6. #6
    Benutzer Avatar von H@nker
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BUL

    Ort
    D-36xxx
    Registriert seit
    12.06.2009
    so also hab mal ein paar Bilder gemacht...

    man erkennt denke ich auch sehr deutlich die Riefen die nach außen stehen. Seht selbst...

    Bild1-Hinten rechts, Bild2-Hinten links, Bild3-Vorne


    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	DSC01165..JPG 
Hits:	97 
Größe:	200,7 KB 
ID:	46773Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	DSC01168..JPG 
Hits:	100 
Größe:	201,5 KB 
ID:	46774Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	DSC01166..JPG 
Hits:	101 
Größe:	231,2 KB 
ID:	46775

  7. #7
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Na wenn ich mir so die Bilder anschaue dann siehts für mich nach Standschaden aus. Die Beläge sind noch dick genug für weitere 30.000km und die Scheiben sind zwar etwas riefig aber das ist normal kein Problem. Ich würde mal die Räder abbauen und die Zuleitungen zu den Verschleißkontakten in den Bremsklötzen prüfen, entweder ist da ein Kabel durchgescheuert oder der Marder war drann. Es kann aber auch sein das der innere Klotz weiter runter ist als der äußere wenn der Bremssattel auf den Führungsbolzen fest sitzt. Also am besten alles mal anschauen und überprüfen ob es gangbar ist.

  8. #8
    Benutzer Avatar von H@nker
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BUL

    Ort
    D-36xxx
    Registriert seit
    12.06.2009
    ja genau das macht mich ja so stutzig... habe auch neulich mal dahinter gefasst und dort sind nicht so viele Riefen wie an der Vorderseite!

    Kann es sein das ich durch die Riefen auch manchmal so ein leichtes quitschen bei vorsichtigem bremsen habe??

    P.S. werde den MKB demnächst nachtragen, versprochen!

  9. #9
    Erfahrener Benutzer Avatar von A2TDI
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    1.8 TFSI
    MKB/GKB
    CDHB/LLV

    Ort
    Rhein Neckar Kreis
    Registriert seit
    27.12.2003
    Auf Bilder ist das immer schlechter zu beurteilen als in real. Aber check auch mal die Dicke der Bremsscheibe.
    Wenn sie stärker ist als neu, dann hängt ne Schicht Bremsbelag auf der Scheibe.

    Gruß
    Thomas
    Geändert von A2TDI (29.04.2010 um 08:11 Uhr)
    A4 Avant 1.8 TFSI 8K/B8, englische Asphaltrakete

  10. #10
    Benutzer Avatar von Schwarzer Panzer
    Modell
    kein Audi A4/S4

    Ort
    München
    Registriert seit
    25.04.2010
    Zitat Zitat von H@nker Beitrag anzeigen
    Kann es sein das ich durch die Riefen auch manchmal so ein leichtes quitschen bei vorsichtigem bremsen habe??
    Mit selbigem Problem habe ich auch zu kämpfen, und das schon seit Dezember...Auto habe ich jedoch im Oktober mit neuem Tüv und Inspektion gekauft. Die Werkstatt kann nur nichts feststellen. *grübel*


    Gruß Sascha

  11. #11
    Benutzer
    Modell
    kein Audi A4/S4

    Ort
    74078 Heilbronn
    Registriert seit
    12.08.2004
    @ H@nker

    sind die auf Bild 2 zu erkennende "Krater" echt solche Krater, wie es auf dem Bild aussieht? Das wären dann ja echte Materialausbrüche, die Dinger würde ich dann rausschmeissen.
    Der Grat an der Außenkante der Scheiben ist ja noch recht klein, die Verschleißgrenze dürfte imho nicht erreicht sein. Die Riefen - joa, nicht schön, würde ich aber auch nicht als schlimm ansehen.

    Dass die Beläge runter sind, kann ich auch nicht erkennen, die halten noch ne Weile. Zwecks Verschleissanzeige - s. mounty's Beitrag.

    Aber guck Dir auf jeden Fall nochmal die Scheibe hinten rechts an, zwecks der Krater.

    Gruß joba

  12. #12
    Pit48
    Gast
    Hallo,

    die Scheibe sieht von der Aussenkante noch absolut Maßhaltig aus.
    Das sieht mir auch so aus als wenn das Fahrzeug mal lange draußen gestanden hat, dann hat sich darauf so derart eine Korrosionsschicht gebildet welche die Scheibe regelrecht angefressen hat.
    Sieht jedenfalls ungewöhnlich nach der KM Angabe aus.
    Als allererstes prüfe bitte mal beide Seiten von den Belägen.
    Evtl. hängen da tatsächlich die Führungen fest.
    Bei dem Bj. sehr ungewöhnlich.

  13. #13
    Benutzer Avatar von H@nker
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BUL

    Ort
    D-36xxx
    Registriert seit
    12.06.2009
    @mounty

    ich habe heute meine neuen Felgen drauf gemacht und gleich mal geschaut wie die Backen dahinter und die Leitungen der Sensoren aussehen aber leider ohne Erfolg. Sieht alles gut aus eigentlich. Die Backen sind gleichmäßig!

    Kann es sein das der B7 hinten gar keine Sensoren hat, weil hab kein Kabel gesehen hinten. Nur vorne!

    Das Läpchen kommt auch seit zwei Tagen auf einmal nicht mehr. Es kommt und geht wie es will, ich denke ich werde wohl doch mal bei die freundlichen müssen...

    @joba

    Die Krater die du da glaube ich meinst sind die Löcher meiner vorderen Bremsscheibe... da edition.
    Geändert von H@nker (30.04.2010 um 08:43 Uhr)

  14. #14
    Erfahrener Benutzer Avatar von s4phil
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    RS AZR|DSY

    Ort
    Thüringen
    Registriert seit
    09.05.2007
    Check mal bitte deinen Bremsflüssigkeitsstand.
    Die Bremse schaut lt. Bilder voll i.O. aus. Müsste nur mal wieder richtig frei gebremst werden (zumindest vorn).

    Aber was ist das auf Bild 2 an der Scheibe? Krater/Löcher?
    Audi A4 B5 1.8T + X Daylie | Audi (R)S4 B5 + XX

  15. #15
    Benutzer Avatar von H@nker
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BUL

    Ort
    D-36xxx
    Registriert seit
    12.06.2009
    Ja mach ic gleich mal.

    Auf Bild 2 ist die Vordere Bremsscheibe.... die hat LÖCHER! Das ist ne DTM Bremse die beim Edition normal ist.

  16. #16
    Pit48
    Gast
    Hallo,

    vorne sind die ok, hinten mal die Bremsbeläge ausbauen und schauen ob diese Verglast sind.
    Fehlerspeicher auslesen lassen.
    Flüssigkeitsstand prüfen

  17. #17
    Benutzer Avatar von erik21
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB

    Ort
    Happurg
    Registriert seit
    09.05.2007
    Hast du schon mal versucht die Verschleißanzeige auszuklipsen um zu sehn obs an der verbindung liegt?

    Schau mal genau hin, da wo die Kabel ausm bremssattel kommen, nicht das da was lose is. kann sehr schnell gehn das da was ab is!

  18. #18
    Benutzer
    Modell
    kein Audi A4/S4

    Ort
    74078 Heilbronn
    Registriert seit
    12.08.2004
    @ H@nker

    sorry, bissl spät...
    aber mit den Kratern meinte ich Bild 2, also hinten links. Edition sagt mir jetzt nix, sind da auch die hinteren Scheiben gelocht? Hab ich noch nie gesehen, lass mich aber gern belehren.

    Ähnliche Ausbrüche hab ich schonmal gesehen, und der Meister meines Vertrauens war hell entsetzt. Also tausch.....

    Gruß joba

Ähnliche Themen

  1. Antworten: 38
    Letzter Beitrag: 16.12.2015, 23:49
  2. Antworten: 13
    Letzter Beitrag: 17.05.2009, 20:05
  3. Antworten: 22
    Letzter Beitrag: 16.06.2005, 12:01
  4. Antworten: 2
    Letzter Beitrag: 29.03.2005, 19:27
  5. Re: Bremsscheibe und Beläge an VA wechseln
    Von Mccreak im Forum Bremsen
    Antworten: 8
    Letzter Beitrag: 21.04.2004, 15:04

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •