Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 20 von 58
  1. #1
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    7****
    Registriert seit
    31.03.2010

    Unglücklich Motorkontrolleuchte -> Audi A48E2.0 (130 ps) BJ 2001 (62.000 km) !

    Hallo liebe A4 Freunde,

    ich hoffe mir kann hier jemand helfen.
    Habe mir vor ca. 3 Wochen ein Audi A4 8E 2.0 (130 Ps) BJ 2001 mit 62.000 km gekauft.
    Das Fahrzeug stand wohl schon länger in der Garage fährt jedoch Top.
    Einen Tag nach dem Abholen ist die Motorkontrolleuchte angegangen.
    Audi hat mir den Fehler ausgelesen:

    P0420 Katalysator-System (Bank 1) ungenügende Wirkung
    P1127 Additive Gemischadaption Luft (Bank 1) System zu fett

    Auf die Frage was ich jetzt machen soll wurde mir sofort gesagt das Fahrzeug nicht weiter zu fahren und umgehend in die Werkstatt zu geben. Jedoch konnte er mir nicht sagen was er dann daran tauschen will. Weil ich nicht unbedingt das nötige "Kleingeld" für solche Reperaturen habe,
    habe ich den Fehler löschen lassen und bin weiter gefahren.
    Nach ca. 200 km wieder das gleiche.
    Das Fahrzeug läuft jedoch Top ! Kein Leistungsverlust, zieht super.....
    Gestern wurde ich von einem Freund dann gefragt ob mein System zu fett läuft. Er hat das beim Vorbeifahren gerochen.
    Der Verbrauch ist auch sehr hoch ca. 12,5 Liter auf 100 km Stand/Land.

    Kann mir hier bitte jemand helfen ?
    Vll sind es ja die Lamdasonden. Kann ich diese einfach vom Motor abstöpseln und diesen dann starten ?
    Wenn die ja dann defekt wären müsste die Motorkontrollleuchte ausgehen oder ???

    Danke !!


    P.s.: Es wurd kein Gasumbau vorgenommen !!
    Geändert von 5050Tobias (23.04.2010 um 08:36 Uhr)

  2. #2
    Benutzer Avatar von audi80_boy
    Modell
    kein Audi A4/S4

    Ort
    Rüsselsheim
    Registriert seit
    17.03.2010
    schau mal nach deiner kurpelwellenentlüftung ob die ok ist.dann noch den Temperaturfühler erneuern und frag mal bei Audi nach ob es so wie bei meinem 2.0 FSI 2 lambasonden gibt.Bei mir wurde die eine mit einem Steuergerät zusammen getauscht.Hatte davor ca 11 liter Sprit verbraucht und er hat geruckelt.

    Naja am Montag schaut nochmal ein Netter her direkt aus dem Audi Werk nach meinem Audi und ich hoffe dann läuft das gute Stück und der Händler hat dann mal ruhe von mir grins.

    LG Steven

  3. #3
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    7****
    Registriert seit
    31.03.2010
    Danke für deine Infos.
    1.)
    Über das Ventil für die Kurbelhäuseentlüftung habe ich auch schon etwas gelesen.
    Wo soll das sein und wie sehe ich ob es defekt ist ?-> Hat hier jemand Bilder `??
    2.)
    Wo finde ich den Temperaturfühler und wie kenne ich hier einen defekt ?
    3.)
    Der Audi hat 2 Lamdasonden. Laut meinem Diagnosegerät funktionieren die jedoch ohne Probleme.
    Der Wagen hat auch vor einem Monat komplett TÜV und HU bekommen ohne Probleme.

  4. #4
    Benutzer Avatar von audi80_boy
    Modell
    kein Audi A4/S4

    Ort
    Rüsselsheim
    Registriert seit
    17.03.2010
    Also bei mir wurde der Temp Fühler ausgetauscht und dann hatte ich deutlich weniger Kraftstoffverbrauch.Denke mal das das Steuergerät wen der Fühler defekt ist falsche werte bekommt.
    Er wurde aber als Fehler nicht angezeigt.Wo das Ventil sitzt kann ich dir nicht sagen aber schau mal nach den Schläuchen ob die alle ganz sind.Bei meinem waren sie kaputt gewesen und er hat Falschluft gezogen.
    Warum die Lambasonde mit Steuergerät getauscht wurden ist bei dir kann ich dir aber leider nicht sagen.

  5. #5
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    7****
    Registriert seit
    31.03.2010
    Anbei ein Bild.
    Ist das das Entlüftungsventil für die Kurbelgehäuseentlüftung ?
    Bei laufendem Motor gibt das teil ein klackendes Geräusch von sich.

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_0617..JPG 
Hits:	701 
Größe:	245,7 KB 
ID:	44731

  6. #6
    Benutzer Avatar von audi80_boy
    Modell
    kein Audi A4/S4

    Ort
    Rüsselsheim
    Registriert seit
    17.03.2010
    nein das ist es net so weit ich weis sitzt es unter der ansaugbrücke wo auch die schläuche von der entlütung hingehen.

  7. #7
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    7****
    Registriert seit
    31.03.2010
    Hey,

    kann mir hier keiner helfen ?
    Audi kann das Auto durchchecken. Kostet aber nur der Check 80 Euro =(.

  8. #8
    Moderator Avatar von parabea
    Modell
    kein Audi A4/S4

    Ort
    D-26919
    Registriert seit
    10.08.2003
    Ziehe mal die Abdeckung mit den Audiringen nach oben ab - geht schwer, aber geht. Darunter ist die Kurbelwellenentlüftung - ist die gebrochen?
    Bei mir war das Rohr komplett hinüber ....


    cu Ralf
    Heutzutage ist es schwer Dumm zu sein, weil die Konkurrenz so gigantisch ist. Für Beschwerden: http://www.a4-freunde.com/sendmessage.php

  9. #9
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    7****
    Registriert seit
    31.03.2010
    Danke für die Info.

    Kannst du mir mal auf dem Bild zeigen welche Abdeckung du meinst ?
    Danke

  10. #10
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von 5050Tobias Beitrag anzeigen
    Danke für die Info.

    Kannst du mir mal auf dem Bild zeigen welche Abdeckung du meinst ?
    Danke
    Das Ventil was du da auf deinem Bild eingekreist hast ist für die Tankentlüftung und muss bei laufenden Motor klacken. Die Motorabdeckung die auf deinem MOTOR mitten drauf mit dem Audi Ringen versehen und aus Plastik ist, musst du Abnehmen.

  11. #11
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    7****
    Registriert seit
    31.03.2010
    Hey Mounty,

    super danke =).
    Werde ich heute gleich mal machen.

  12. #12
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    7****
    Registriert seit
    31.03.2010
    So habe das ma aufgemacht und auch das Ventil gefunden.
    Siehe Bild ( Ventil für Kurbelgehäuseentlüftung rot umkreist).
    Mir ist aufgefallen das der Kunstoffschlauch ( siehe Rote Pfeile) sehr locker an dem Ventil hängt. Zieht man Ihn mit 2 Finger hoch entsteht ein Spalt. Der Spalt endet jedoch auf Kunstoff nicht direkt im Ventil ! Unter dem Rohr war es auch Ölig ( geprüft wurde bei einem warmen Motor !).
    Nun meine Frage:
    Kann es sein das die Verbindung vom Ventil zum Schlauch defekt ist und somit der Schlauch nur lose am Ventil gehalten wird und falsche Werte liefert ? Oder muss das Teil so lose draufstecken ?
    Des weitern ist mir auch aufgefallen das in das Ventil kein Stecker endet und somit ja keine elektronische Daten an das Steuergerät gelangen können oO ??

    Bitte um Hilfe

    Gruß´und Danke


    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_0630..JPG 
Hits:	640 
Größe:	217,5 KB 
ID:	46571

  13. #13
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Naja die Kurbelgehäuseentlüftung muss vollständig dicht sein sonst wird Falschluft gezogen und es können somit auch die Werte des Abgases verfälscht werden was dann wiederrum durch die Lambdasonde erkannt und als Fehler der Ungenügenden Katalysator Wirkung ausgegeben wird.
    An der Kurbelgehäuseentlüftung selbst ist kein elektronisches System angeschlossen so das da keine Kabel ran gehen.

  14. #14
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    7****
    Registriert seit
    31.03.2010
    Und das Rohr müsste auch fest an dr Entlüftung sein oder ?

  15. #15
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    7****
    Registriert seit
    31.03.2010
    Oder kann man das komplett auseinander bauen ?

  16. #16
    Moderator Avatar von parabea
    Modell
    kein Audi A4/S4

    Ort
    D-26919
    Registriert seit
    10.08.2003
    Geh zum Freindlichen und hole dir das komplette neue Teil - oder lasse es einbauen....

    ET - Preis war glaube ich um 38 €.....


    cu Ralf


    P.S.: du kannst deinen Beitrag auch "editieren" - --> "Doppelposts" sollten vermieden werden...
    Heutzutage ist es schwer Dumm zu sein, weil die Konkurrenz so gigantisch ist. Für Beschwerden: http://www.a4-freunde.com/sendmessage.php

  17. #17
    Erfahrener Benutzer Avatar von basmn
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT/FTX

    Ort
    Nähe Germersheim
    Registriert seit
    22.06.2008
    Also das Ventil selbst kostet um die 7-8 EUR.
    Habs erst vor einigen Wochen getauscht.

    Wenn allerdings der Entlüftungsschlauch (der der nach unten weg geht) ne Macke hat und du n neuen brauchst, kannste den Preis von parabea nehmen.

    hier kannste auch mal lesen:
    http://www.a4-freunde.com/showthread...highlight=noby

  18. #18
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    7****
    Registriert seit
    31.03.2010
    So hab das Teil gewechselt und lösche am Weekend mal wieder die Fehler des Steuergerätes.

    Gruß

  19. #19
    Benutzer Avatar von ...K.o.R.l...
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT/???

    Registriert seit
    15.01.2010
    hey=) um das thema noch mal kurz aufleben zu lassen, hat es was gebracht das ventil zu tauschen?

    gruß

  20. #20
    Benutzer Avatar von stern725
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    2.0
    MKB/GKB
    ALT/GHV

    Ort
    Hamburg
    Registriert seit
    27.04.2010
    Genau den Fehler hatte ich SO auch. Habe den ADAC gerufen, die haben den Fehlerspeicher ausgelesen, genau die selbe Fehlermeldung. Wir haben den Motor dann gestartet und festgestellt, dass ein Schauch der am Motor sitzt und an die Drosselklappe angeschlossen wird, einen Riss hat und Luft zieht (ein Unterdruckschlauch). Leider hatte der Pannenhelfer nicht den richtigen Schlauch dabei. Er hat den kaputten Schlaucht provisorisch abgedichtet und ich war heute heute bei AUDI und habe gefragt was der Schaucht kostet - ich bin beinahe umgefallen, die nehmen doch ernsthaft für ca. 10-15 cm Schlauch 24,70 EUR!!! Naja musste ihn mitnehmen da ich eine lange Fahrt vor mir hatte und mit dem Provisorium nicht fahren wollte. Fehler behoben. Schau mal wirklich nach allen Schläuchen, vielleicht entdeckst Du auch eine Undichtigkeit. Bist du im ADAC? Dann lass die doch mal schauen, kostet ja nichts als Mitglied.

    Schöne Grüße

    Sebastian

Ähnliche Themen

  1. Lochkreis Audi A4 8E Ez. 2001
    Von Jango87 im Forum Räder & Reifen
    Antworten: 4
    Letzter Beitrag: 30.11.2008, 16:17
  2. 8E/B6: Motorkontrolleuchte
    Von hebekus im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 10.03.2008, 09:10
  3. Re: Canton RS 2.130 oder QS 2.130 für Vorne?
    Von Buster im Forum Hifi, Navigation & Telefonie
    Antworten: 9
    Letzter Beitrag: 27.06.2005, 22:44
  4. Re: Zahnriemen Audi A4 2.0 Bj. 2001
    Von Karabas im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 18.04.2005, 09:56
  5. Re: audi a4 bj. 2001 1,9 tdi pd = Leistungsverlust! :(
    Von Koray im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 02.10.2003, 08:26

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •