Ergebnis 1 bis 14 von 14
  1. #1
    Inaktiv/gesperrt
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB

    Registriert seit
    24.07.2009

    Nächstes Problem: Drehzahl mal bei 800 dann bei 1000 dann bei 1500.. bei warmen Motor

    Hey meine Drehzahl spinnt bisschen durch die Gegend.. Ab und zu ist sie im Stand bei 800 normal dann aber 200 zu hoch und vorhin sogar bei 1500! Alles bei warmen Motor. Ab und zu fällt sie im Stand auch einfach auf 200 und dann fängt er sich wieder oder geht aus. Durch die Suchfunktion kann ich den Fehler Baterrie schonmal ausschließen da ich genug Spannung habe. Durch Reinigen der Drosselklappe habe ich auch versucht den Fehler zu beheben (mit Fachgerechten Anlernen) aber brachte auch nichts. Zusätzliches Symptom ist immer noch meine fehlende Entgeschwindigkeit. Wer kann helfen?

  2. #2
    Inaktiv/gesperrt
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB

    Registriert seit
    24.07.2009
    Jetzt ist es eher der Fall dass er bei 1000 - 1100 im Stand hängt

  3. #3
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Doppeltemperturgeber ist ok? Ansonsten mal den LMM mit Bremsenspray reinigen und schauen ob es besser wird, dann brauchste nen neuen LMM.

  4. #4
    Inaktiv/gesperrt
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB

    Registriert seit
    24.07.2009
    Wo sitzt der Doppeltemperaturgeber? Regelt der wann der Motor warm genug ist und er nicht mehr höher drehen muss? Den LMM hab ich vor ner Zeit erst getauscht gehabt aber ich versuchs heute mal mit reinigen. Wenn der kaputt ist muss es doch im Steuergerät als Fehler stehen oder? Weil das Auslesen 0 Fehler ergab. Danke mounty für deine Hilfe

  5. #5
    1Komma8T
    Gast
    Also was ist mit der Drosselklapppe mach die mal sauber! Könnte auch an ihr liegen!

  6. #6
    Benutzer Avatar von 44CMN
    Modell
    Audi A4 8H/B7
    Bauform
    Cabrio
    Baujahr
    2006
    Motor
    3.2 V6 FSI Quattro
    MKB/GKB
    AUK/GYY

    Ort
    Freigericht
    Registriert seit
    09.09.2009
    Zitat Zitat von 1Komma8T Beitrag anzeigen
    Also was ist mit der Drosselklapppe mach die mal sauber! Könnte auch an ihr liegen!
    Zitat Zitat von A4_Kassel_V6 Beitrag anzeigen
    Durch Reinigen der Drosselklappe habe ich auch versucht den Fehler zu beheben (mit Fachgerechten Anlernen) aber brachte auch nichts.
    Lesen hilft, das hat er schon versucht!

  7. #7
    Benutzer Avatar von RG-XY32
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.8 V6 Quattro
    MKB/GKB
    AAH

    Registriert seit
    06.02.2008
    Drosselklappe hat er ja schon gemacht, der Doppeltemperatur geber ist hinten am Motor, in der Wasserleitung, ist bissl eng da.
    Einspritzventile könnten auch die uhrsache sein. Bei mir war es auch mal so in etwa, da hat der Tausch geholfen und stottern war weg. Unterdruckleitungen alle i.o.? Nur die endgeschwindigkeit erreich ich auch ni ganz

    Anhang 44300
    ... Bremsen macht die Felgen dreckig ...

  8. #8
    Inaktiv/gesperrt
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB

    Registriert seit
    24.07.2009
    Unterdruckleitungen sind soweit alle getauscht. Wenn man aber die Motorabdeckung entfernt dann führen ja 3 Schläuche in ein Y stück und 2 an so nen kleinen Kasten der auf der Plastikabdeckung über der Drosselklappe sitzt. Ist bei dir auch vorne an einem nur ein Plastikstöpsel gewesen und kein weiterer abgehender Schlauch? Zudem hab ich noch bei der Drosselklappe rechts abgehend ein Ventil gefunden. Habe beide erstmal Dicht gemacht gehabt. So wurde das System Dicht aber gebracht hatte es auch nichts. Ich erreich gerade mal 200 momentan
    Im 4ten komm ich problemlos bis 180 Sachen (denke mal das ist normal) und dann kommt nix mehr im 5ten. Wie kann ich den Temperaturgeber denn überprüfen? Und was kann ich an den Einspritzventilen machen?

  9. #9
    Benutzer Avatar von RG-XY32
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.8 V6 Quattro
    MKB/GKB
    AAH

    Registriert seit
    06.02.2008
    Wegen den Stöpseln weiß ich jetzt ni, an der drosselklappe waren überall leitung dran. Temperaturgeber kann man schlecht prüfen. Am besten gleich Tauschen, am besten den ausgleichsbehälter auf, Wasserschlauch zusammen drücken Deckel zu. So kann kein wasser raus und zu den Einspritzventilen. Ich habe alle erneuert, man kann sie auch reinigen und bei Bosch oder so Testen lassen. Benzin filter am besten auch neu machen.

    Wieviel KM hast´n runter?
    ... Bremsen macht die Felgen dreckig ...

  10. #10
    Inaktiv/gesperrt
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB

    Registriert seit
    24.07.2009
    Ich hab 190000 KM runter. Mir ist heute noch aufgefallen dass wenn ich vom Gas gehe und die Kupplung trete die Drehzahl ca. 300 Touren hochgeht und dann erst fällt. Ist das normal? Was kosten denn Temperaturgeber und Einspritzventile?? Filter ist ja nicht so teuer
    Geändert von A4_Kassel_V6 (23.04.2010 um 05:02 Uhr)

  11. #11
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Was ist denn nu mit dem LMM? schon gereinigt? sieht mir immer mehr danach aus das der kaputt ist.

  12. #12
    Inaktiv/gesperrt
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB

    Registriert seit
    24.07.2009
    Kam gestern leider nicht mehr dazu da ich bis nachts arbeiten musste. Werd es heute gleich erledigen. Habe auch mal nachgesehen was es für einer ist und es steht Audi und Hitachi drauf
    Geändert von A4_Kassel_V6 (23.04.2010 um 09:01 Uhr)

  13. #13
    Inaktiv/gesperrt
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB

    Registriert seit
    24.07.2009
    Top Sache nach dem Reinigen des LMM ist das überhohe Drehen Weg. Vielen Dank mounty!! Schonmal ein Problem weniger an der Karre. Jetzt Dreht nur immernoch die Drehzahl im Stand fast bis auf 300 Runter dann fängt er sich oder geht aus. Kann sein dass er wo falsch Luft zieht oder?

  14. #14
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Kann Falschluft sein, aber ich würde nun mal den LMM erneuern denn wenns durchs reinigen Besser wurde ist da was im Argen und es hält nicht unbedingt lange. eventuell produziert er 2 Probleme

Ähnliche Themen

  1. 8E/B6: wärmeschutzblech vergrößern. wird der motor dann zu heiss?
    Von papastone im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 07.07.2009, 08:06
  2. 2.6 Motor Drehzahl auf 1500 und ruckelt
    Von fokken21 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 16
    Letzter Beitrag: 22.01.2009, 13:13
  3. 8H: 2.0 TDI: DPF raus, welcher Motor dann rein?
    Von toby_2009 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 22
    Letzter Beitrag: 21.07.2008, 21:41
  4. Re: B5/8D 1.8 : Drehzahl schwankt bei warmen Motor
    Von Martinloele im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 15.05.2006, 13:02

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •