Ergebnis 1 bis 9 von 9
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BEX

    Registriert seit
    25.11.2021

    1.8t Vibriert stark im Leerlauf - läuft zeitweise jedoch ohne Vibrationen..

    Hallo zusammen,

    ich kämpfe leider seit (ca. 1J) ich meinen A4 B6 1.8t BEX (230t km) habe mit Vibrationen im Leerlauf.

    Jedoch nicht immer - zeitweise läuft er im Leerlauf sehr gut!
    Manchmal einfach so (sehr selten), wenn ich im Tunnel im Stau stehe wird der Leerlauf ruhiger
    und letztens in der Waschanlage lief er seidenweich ohne Vibrationen...Klingt verrückt ist aber so...

    Folgendes wurde dieses Jahr bereits getauscht (nicht nur aufgrund der Vibrationen):
    - ZMS + Kupplung (LUK)
    - Einspritzdüsen (Bosch)
    - Zündkerzen (NGK)
    - Lambdasonde (Bosch)
    - Luftfilter
    - Ventil für KGE
    - Motorlager (Audi), Getriebelager (Lemförder), Drehmomentstütze (Lemförder)
    - LMM (Bosch, vor 6 Jahren, nicht von mir getauscht)

    Folgendes wurde bereits probiert/geprüft ohne Besserung:
    - Keine Fehler im Fehlerspeicher
    - Drehzahl schwankt nicht
    - Drehzahl per VCDS anheben/senken
    - Drosselklappe gereinigt + Grundeinstellung per VCDS
    - Ladeluftsystem abgedrückt -> Dicht
    - Öldeckel wird nicht angesaugt - KGE sollte also i.O. sein
    - Motorlager mehrmals neu ausgerichtet
    - Kompression knapp 12 Bar auf allen Zylindern

    Mögliche Ursachen:
    - Ansaugbrücke abgedrückt -> minimaler Luftaustritt zwischen Ölfiltergehäuse und dem Kunststoffrohr
    - Ölnebel um die Einsätze der Einspritzdüsen, d.h. leicht undicht
    -> Beides macht für mich aber keinen Sinn - da der Leerlauf ja tlw. gut ist..z.B. in der Waschanlage .

    Anbei ein Bild verschiedener Werte per OBD2 Dongle, einmal während der Wagen Vibrationen hatte, und ohne.

    Ich habe mittlerweile keine Idee mehr woran es liegen könnte, vorallem da es sich unter den oben genannten
    Bedinungen verbessert bzw. der Wagen sehr gut und weich läuft.
    Irgendwas muss den weichen leerlauf ja triggern, Temperatur, O2/CO2 Gehalt, Luftfeuchtigkeit..

    Habt ihr noch Ideen und Vermutungen?
    Bin seit der Waschanlagen fahrt für alles offen...

    Mit freundlichen Grüßen
    Philipp
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken 1.jpg  
    Geändert von Pippo92. (07.12.2022 um 20:13 Uhr)

  2. #2
    Benutzer Avatar von P-Yeah91
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.8 T
    MKB/GKB
    BFB

    Ort
    WOB
    Registriert seit
    02.02.2020
    Die 1.8t´s haben das im Längsverbau scheinbar so.
    Ich habe das auch manchmal und wenn es kälter wird wird es stärker.
    Im Sommer bei 25° ist es sehr viel besser.
    Ich habe quasi alles getauscht und probiert. Damit muss man leben.
    Solltest du eine undichtugkeit an dem Rohr der Kurbelgehäuse entlüftung haben dann beseitige das denn dadurch könnte das auch kommen.

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8 T Quattro
    MKB/GKB
    AEB

    Registriert seit
    26.09.2021
    Hi,
    guck vielleicht erstmal, ob die Lima wirklich so wenig Ladespannung macht, normal sollte die mindestens 13,8V haben.

    MfG
    Roland

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BEX

    Registriert seit
    25.11.2021
    @P-Yeah91:
    Beide Undichtigkeiten stehen natürlich auf der To Do Liste, da kommt man leider nicht so gut ran.
    FALLS es das wäre, verstehe ich allerdings nicht wie dann durch die Tunneldurchfahrt oder Waschanlage der leerlauf besser werden kann..
    Vor dem B6 bin ich 2 Jahre lang ein B5 1.8t mit am Ende knapp 300tkm gefahren, der hatte ein Leerlauf wie mein B6 in den guten Momenten, daher glaube ich nicht dass das der normale Zustand sein sollte.

    @renneimer:
    Habe gerade bei ca. 3°C und nach 30km fahrt folgende Werte im leerlauf gemessen:
    (Direkt an der Batterie, sowie mit Strommesszange)
    Mit Licht, Klima (Umluft aktiv) und Radio an: 13.86V; 31,8A
    Ohne Licht, Klima und Radio: 14,04V; 14,2A

    Achja, Lima Freilauf wurde auch schon getauscht.


    Heute war der Leerlauf im Tunnel nach ca. 2-3min wieder annähernd so wie man es sich wünscht.
    Außentemp vor Tunnel 0°C, Außentemp im Tunnel 7°C laut Bordcomputer.

  5. #5
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN

    Registriert seit
    04.02.2012
    Auch ein Viscolüfter kann solche Phänomene verursachen, wenn sich dort eine temporäre Unwucht bildet

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BEX

    Registriert seit
    25.11.2021
    Wie kann ich den Viscolüfter denn prüfen ob der das Problem ist?

    Habe das ganze bisher noch nicht weiterverfolgt, habe aber auch keine neuen Lösungsansätze.

    Gibt es noch irgendwelche Messwerte die ich mit VCDS prüfen kann?
    Habe aktuell keine Lust wieder nur teile tauschen die im Verdacht stehen...

  7. #7
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.8 T Quattro
    MKB/GKB
    AEB

    Registriert seit
    20.05.2015
    Blöde Frage, habe nichts davon gelesen, aber hast Du evtl. eine flüssig einspritzende Gasanlage? Dann hätte ich noch ne Idee...

  8. #8
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN

    Registriert seit
    04.02.2012
    Riemen runter, sind die Vibrationen weg liegt da irgendwo der Hund begraben.

    Zittert der Riemenspanner in dem Moment wenn es vibriert?

    Ist der aktuell verbaute Freilauf in Ordnung, also fest in eine Richtung und lässt sich in die andere drehen?

  9. #9
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BEX

    Registriert seit
    25.11.2021
    @BaldmitH:
    LPG Gasanlage (ätere Landi Renzo) ist verbaut, ist aber keine flüssig einspritzende.
    Vibrationen treten unabhängig vom Gas oder Benzin Betrieb auf.

    @Merlin6000:
    Riemen war schon runter, hat sich nicht großartig geändert.
    Riemen zittert leicht, würde ich aber als normal ansehen. Ich müsste mal versuchen den Riemen/Spanner
    anzuschauen wenn der Leerlauf gut ist, das kommt leider aktuell sehr selten vor.
    Am Wochenende in der Waschanlage war der Leerlauf wieder Top... müsste wohl wieder waschen gehen
    und dann den Riemen gleich anschauen.

    Lima Freilauf wurde Ende letzten Jahres bereits getauscht.

Ähnliche Themen

  1. 8E/B6 - A4 vibriert stark bei Last
    Von FrankMatthes im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 18.11.2022, 22:38
  2. 8D/B5: 2.6: Motor läuft zeitweise unrund.
    Von Berti1984 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 269
    Letzter Beitrag: 03.12.2015, 21:11
  3. 8E/B7 - Leuchtweitenregulierung vibriert im Leerlauf
    Von vmaverick im Forum Beleuchtung
    Antworten: 0
    Letzter Beitrag: 06.10.2014, 20:05
  4. 8E/B7 - 3,0 TDI Vibrationen im Leerlauf / wie stark ??
    Von Sauger im Forum Motor, Getriebe & Abgasanlage
    Antworten: 18
    Letzter Beitrag: 17.10.2011, 12:10
  5. Antworten: 12
    Letzter Beitrag: 05.06.2004, 22:56

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •