Ergebnis 1 bis 6 von 6
  1. #1
    Benutzer
    Modell
    Audi S4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD

    Registriert seit
    19.09.2022

    Abblendlicht Rechts defekt [S4 8E/B7]

    Hallo liebes Forum,

    bin ganz neu hier und hab seit heute morgen das Problem das mein Abblendlicht vorne rechts nicht mehr will.
    Birne bereits getauscht, ohne erfolg.
    Im Sicherungskasten habe ich keine Sicherung dafür gefunden. Zumal dann wohl das linke auch nicht funktionieren sollte oder?
    Habe im Forum einen Beitrag gelesen das die Sicherung im Bordnetzsteuergerät sitzt. Wo finde ich denn dieses Steuergerät? Konnte im Netzt keine Location dazu finden.

    Fahrzeug ist ein S4 8E/B7

    Hoffe ihr könnte mir schnell helfen

    mit freundlichen Grüßen

    Le

  2. #2
    Benutzer
    Modell
    Audi S4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD

    Registriert seit
    19.09.2022
    Also, hab eben mal gemessen. alle meine Ersatzlampen, sowie die angeblich defekte funktionieren.
    Beide stecker haben 12V wie bitte kann das sein. steck ich eine Lampe dran, passiert rein gar nichts

  3. #3
    Erfahrener Benutzer Avatar von Fernmelder
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB/GYJ

    Ort
    D-89xxx
    Registriert seit
    02.07.2007
    Die Scheinwerfer laufen über das Bordnetzsteuergerät:
    S236-Sicherung im Sicherungshalter 30 A - Bordnetzsteuergerät oder S237-Sicherung im Sicherungshalter 30 A - Bordnetzsteuergerät

    Hast du eine Möglichkeit, auf den Fehlerspeicher vom Bordnetzsteuergerät zu schauen?
    Aus Datenschutzgründen blinke ich nicht mehr

  4. #4
    Benutzer
    Modell
    Audi S4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD

    Registriert seit
    19.09.2022
    Das Bordnetzsteuergerät unter dem Teppich auf der Fahrerseite?
    Hast du evtl ein Bild von der Sicherung? konnte auf den ersten blick keins finden.

    komisch ist nur, das ich trotzdem 12V anliegen hab am stecker der Lampe. Dh. das Bordnetzsteuergerät muss doch funktionieren oder?

  5. #5
    Erfahrener Benutzer Avatar von Stefan2.0TDI
    Modell
    kein Audi A4/S4
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AUQ

    Ort
    Ulm
    Registriert seit
    15.05.2007
    Wenn das Bordnetz STG sieht dass die Lampe defekt ist, dann schaltet es den Eingang ab.
    Evtl hast Du ein Problem mit Korrosion am Stecker und das STG sieht zu wenig Strom und schaltet die Stromquelle dann ab. Weil es denkt die Birne wäre durchgebrannt.

    A4 Randgruppe Ulm
    In Ulm und um Ulm herum schrauben wir wie dumm

  6. #6
    Benutzer
    Modell
    Audi S4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD

    Registriert seit
    19.09.2022
    Hallo Stefan. danke für den Tipp, konnte erstmal keine Korrosion erkennen am Stecker. Werde das noch einmal überprüfen.
    Wo genau sollen diese Sicherungen sein?
    "S236-Sicherung im Sicherungshalter 30 A - Bordnetzsteuergerät oder S237-Sicherung"

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Zitat Zitat von Stefan2.0TDI Beitrag anzeigen
    Wenn das Bordnetz STG sieht dass die Lampe defekt ist, dann schaltet es den Eingang ab.
    Evtl hast Du ein Problem mit Korrosion am Stecker und das STG sieht zu wenig Strom und schaltet die Stromquelle dann ab. Weil es denkt die Birne wäre durchgebrannt.
    konnte am stecker keine korrosion erkennen. habe ihn auch nochmal auseinander genommen und die kontakte einzeln sauber gemacht.

Ähnliche Themen

  1. Antworten: 3
    Letzter Beitrag: 19.12.2020, 21:35
  2. 8E/B6 - Abblendlicht xenon rechts Defekt
    Von audi_84 im Forum Beleuchtung
    Antworten: 3
    Letzter Beitrag: 30.01.2012, 19:43
  3. 8D/B5 - Abblendlicht vorne rechts ohne Strom
    Von Thekla im Forum Beleuchtung
    Antworten: 1
    Letzter Beitrag: 27.07.2010, 07:35
  4. 8E/B6: Fehlermeldung: Abblendlicht rechts defekt beim Bremsen
    Von flying-firefighter im Forum Beleuchtung
    Antworten: 12
    Letzter Beitrag: 17.04.2007, 09:00
  5. Re: Abblendlicht rechts defekt A4/8E - Austausch ?
    Von Geraldl im Forum Beleuchtung
    Antworten: 14
    Letzter Beitrag: 20.08.2005, 20:11

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •