Ergebnis 1 bis 6 von 6
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2001
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN

    Ort
    Bamberg
    Registriert seit
    09.11.2021

    Wenig Leistung und keine Höchstgeschwindigkeit

    Hallo, ich fahre seit Oktober 21 einen A4 B6 Avant Quattro. Er hat den 3.0 ASN mit 220 PS, das 5-Gang Automatikgetriebe und eine Gasanlage von Tartarini.
    Mir ist aufgefallen, dass er allgemein relativ langsam ist, und meine Höchstgeschwindigkeit liegt bei ca 200-210kmh, egal ob Benzin oder Gas. Das scheint mir nicht normal.
    Gestern habe ich die Werte ausgelesen. LMM bei ca 6000 U/min 175 g/s, Lambda im Leerlauf 1,0 unter Volllast bei Benzin 0,9 und bei Gas unter Volllast 0,88. Also meiner Meinung alles im Rahmen.
    Außer der Kühlmitteltemperatursensor, der zeigt 105° C an, im Tacho aber ganz normal 90°. Heute morgen bei kaltem Motor hat der Sensor auch 50° angezeigt, also ist er wahrscheinlich defekt.
    Neuer ist bestellt, wird morgen eingebaut.

    Liegt es an dem Kühlmitteltemperatursensor, dass ich so wenig Leistung habe?

  2. #2
    Erfahrener Benutzer Avatar von BE472
    Modell
    kein Audi A4/S4
    MKB/GKB
    x

    Ort
    Beckum
    Registriert seit
    08.08.2012
    Die Kühlwassertemperaturanzeige zeigt etwa zwischen 70 und 110° (kann modell- bzw. motorabhängig ein wenig variieren) im Tacho immer 90° an. Nicht nur bei Audi, auch bei anderen Fabrikaten. Das wurde gemacht, weil manche Zeitgenossen die Hose voll hatten, wenn sie bei bestimmten Einsatzfällen schonmal über 100° gekommen sind (oder bei langen Abfahrten zum Beispiel die Temperatur abgesunken ist) und gleich panisch zu Werkstatt sind, die alles mögliche getauscht hat, obwohl alles noch im Rahmen war.
    Mit wieviel ist Dein Auto denn angegeben. Mit 6-Zyl-Motor, Gasanlage und quattro schleppst Du ja auch ne Menge Gewicht herum.
    Hast Du schonmal die Kompression geprüft?

    Es grüßt
    Bernhard

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2001
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN

    Ort
    Bamberg
    Registriert seit
    09.11.2021
    Aber warum hat er dann bei extrem kalten Motor (ganze Nacht drausen bei ca 0°) 50° angezeigt?

    Angegeben ist er mit 236 kmh, also ist er deutlich langsamer als er soll.

    Kompression habe ich noch nicht prüfen lassen.

    Gruß Jan

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB/JAX

    Ort
    Bamberg
    Registriert seit
    15.01.2021
    Sorry ganz was anderes. Hast du jemanden für deine Gasanlage?
    Tartarini ist ganz schwer jemanden zu finden, meine Frau hat da eine in ihrem Einkaufswagen und der einzige den ich kenn ist der der den umgerüstet hat an Grenze zum Steigerwald und der geht gar net...

    gruß

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2001
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN

    Ort
    Bamberg
    Registriert seit
    09.11.2021
    Nein, leider nicht.
    Habe das Auto schon umgerüstet gekauft

    Gruß Jan
    Geändert von mounty (14.01.2022 um 21:23 Uhr)

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB/JAX

    Ort
    Bamberg
    Registriert seit
    15.01.2021
    trotzdem danke

Ähnliche Themen

  1. 8D/B5 - keine Leistung, zu wenig Ladedruck
    Von Thomebau im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 03.06.2016, 12:52
  2. Allgemein - Keine Leistung oder zu wenig
    Von boggi im Forum Motor, Getriebe & Abgasanlage
    Antworten: 8
    Letzter Beitrag: 16.08.2015, 03:16
  3. 8E/B7 - 1.8T endlose Probleme - Surging - keine Leistung und dann wieder mehr Leistung usw.
    Von Lars81 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 11
    Letzter Beitrag: 10.02.2015, 09:43
  4. 8E/B6 - Notlauf und wenig Leistung
    Von Roman im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 17.10.2013, 19:13
  5. 8D/B5 - B5 keine/wenig Leistung
    Von Fabsgedio im Forum Motor, Getriebe & Abgasanlage
    Antworten: 21
    Letzter Beitrag: 19.09.2013, 22:43

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •