Ergebnis 1 bis 6 von 6
  1. #1
    Benutzer Avatar von Enno
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6 Quattro
    MKB/GKB
    ABC/CYA/CKJ

    Ort
    Krummhörn
    Registriert seit
    01.03.2021

    Ausrufezeichen Leerlauf und Schubabschaltungsprobleme in meinem Dayli

    Moin,

    vorab, es handelt sich um den im Profil beschriebenen Audi:
    MJ 1996 2.6l quattro MKB: ABC GKB: CKJ/CYA

    Also folgendes ist passiert:
    Die Batterie ist nicht mehr die neueste, die Starterdrehzahl ist bei dieser Jahreszeit niedriger, Auto springt aber normal an.
    Der Audi steht aktuell mehr als das er gefahren wird, letzte Woche habe ich ihn gefahren, da war alles i.O.
    Jetzt kam es so, dass ich ihn starten wollte, Gang war drin und die Handbremse auch. Kupplung war nicht getreten, dementsprechend war es ein Fehlversuch. Als ich ihn danach gestartet habe, hatte ich eine Drehzahl von 2300 U/min im Kaltlauf ohne das Gaspedal zu betätigen. Nachdem er sich "beruhigt" hat, blieb die Drehzahl bei 1500 U/min. Während der Fahrt brauch die Schubabschaltung auch etwas Zeit, bis diese sich aktiviert, das ist dann auch schlagartig, das gleiche ist es, wenn ich wieder vorsichtig Gas gebe.
    Daher ist das auch so, dass der Motor beim Schalten noch etwas höher dreht, als würde ich mit Zwischengas schalten. Wenn ich während der Fahrt die Kupplung betätige, schwankt die Drehzahl um die 1500 U/min, bis sie sich bei 1500 U/min eingependelt hat.
    Das Auto fährt aber sonst ganz normal, jede Drosselklappenstellung, jeder Drehzahlbereich. Der Motor arbeitet sauber mit der Leistung, die er sonst auch hat (gemessen nach Popo-Meter)
    Dazu kommt es, dass der Motor im Stand patscht / Zündaussetzer hat.

    Im Fehlerspeicher ist kein Fehler drin gewesen, mit VCDS ausgelesen.

    Mein erster Gedanke war das Leerlaufregelventil N71, was man bei dem ABC neu anlernen muss, wenn die Batterie leergeorgelt wird, Batterie getauscht wird, oder das Leerlaufregelventil abgeklemmt wird. Das würde die Leerlaufsymptome erklären. Aber kann das durch die ältere Batterie und durch den fehlgeschlagenen Startversuch kommen?
    Und dadurch kann ich mir die Zündaussetzer nicht erklären.

    Im Stand haben wir per VCDS folgende Werte ermitteln können
    Motordrehzahl: 1472 U/min
    Lambdawert Bank 1: 1.072
    Lambdawert Bank 2: 1.032
    Leerlaufregelventil: 35.0, Lernwert: 33.0
    Leerlaufstabilisierung(Störgrößeneinfluss): 0.0
    Saugrohrdruck(Motorlast): 41.2%
    Zündzeitpunkt: 5.2° n.OT
    Klopfregeltiefe: 60.2° n.OT

    Kann es wirklich nur das Leerlaufregelventil sein? Oder hab ich mir was anderes zerschossen. Zündkerzen kommen morgen einmal raus. Zündspulen und Kabel werden durchgemessen.

    Der 2.6er im B5 arbeitet noch nicht mit einem LMM oder?

    Technische Veränderungen im Bezug auf Motor sind: K&N Luftfiltermatte, FMS Komplettabgasanlage.
    Zündkerzen sind 10.000km alt. Drosselklappe wurde auch vor 10.000km gereinigt. Ansaugbrückendichtungen sind vor 10.000km neu gekommen, DK-Dichtung ebenso. Falschluft kann ich fürs erste ausschließen.
    Falls ich keinen Mangel erkennen kann, wird demnächst eine Log-Fahrt mit VCDS gemacht, um zu sehen, was der Motor da dann macht.

    LG Enno
    Geändert von Enno (14.01.2022 um 15:57 Uhr)

  2. #2
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR,PrinsVSI / CPD

    Ort
    D-382XX
    Registriert seit
    12.08.2006
    Hört sich für mich nach Notlauf an, Leerlaufstellung wurde nicht gefunden.
    Motor müsste zudem auch sägen. Sollte aber als Fehler abgelegt sein.
    Zündaussetzer könnten von zu fetten Gemisch her rühren.
    Auf jeden Fall mit LLM.
    Abhilfe: Batterie abklemmen und nach einiger Zeit mit geladener Batterie, Reset durchführen. -->Wiki


    Ansonsten mal die Geber-Masse an sämtlichen Bauteilen und ECU kontrollieren.

  3. #3
    Benutzer Avatar von Enno
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6 Quattro
    MKB/GKB
    ABC/CYA/CKJ

    Ort
    Krummhörn
    Registriert seit
    01.03.2021
    Wenn der B5 2.6er mit LMM arbeitet, dann kann der durch die K&N Matte schrott sein. VAG LMM mögen aus Erfahrung nicht das Luftfilteröl der K&N Matten.

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Ein Grund für den Notlauf müsste im Fehlerspeicher abgelegt sein.
    Und ein zu fettes Gemisch würden die Lambdasonden anzeigen, tun sie nicht.
    Ich schau mir Kerzen und Spulen an, dann gibt es einen Reset vom Steuergerät.

  4. #4
    Benutzer Avatar von Enno
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6 Quattro
    MKB/GKB
    ABC/CYA/CKJ

    Ort
    Krummhörn
    Registriert seit
    01.03.2021
    Steuergerät-Reset nach Wiki durchgeführt.
    Ergebnis: Keine Änderung.
    Kerzen haben alle ein top Bild auch gleichmäßig.
    Zündspulen lassen sich alle nicht messen, kein Plan warum, zünden tut er ja.
    Auf Last sind alle 6 da, Leistung top, dreht bis in den Begrenzer.
    Sobald er Richtung 1500 U/min kommt, fängt er an zu sägen.
    Schubabschaltung bleibt genauso gleich, beim Hochschalten hört es sich an, als würde ich mit Zwischengas schalten.
    Bei höheren Drehzahlen brauch die Schubabschaltung genauso lange ist aber bei weitem angenehmer (ab 2500 U/min).

    Hat irgendwer eine Ahnung, was da los ist??

  5. #5
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von Enno Beitrag anzeigen
    Steuergerät-Reset nach Wiki durchgeführt.
    Ergebnis: Keine Änderung.
    Funktioniert beim 2,6er nicht, da kein LMM und außerdem mzss bei deinem wie du schon selber geschrieben hast das Leerlaufrgelventil mit dem tester oder VCDS angelernt werden.

    Ich vermute das durch Unterspannung beim Starten die Lernwerte verloren gegangen sind. Ich würds Ventil mal richtig anlernen und dann nochmal min 25km in verschiedenen Lastzuständen fahren. Wichtig ist das der Motor min 85 Grad Kühlwassertemperatur hat beim anlernen.

    Ansonsten das Ventil ausbauen und schauen ob es mechanisch einwandfrei arbeitet, dazu bei ausgebauten Ventil und aufgestecktem Stecker die Zündung einschalten dann muss das Ventil einfahren.
    Sollte das Ventil nicht reagieren dann zwischen Pin1 und 4 (die beiden Pins links und rechts außen) bzw den Pins 2 und 3 (Innere Pins) mit einem Multimeter den Wiederstand messen, der sollte zwischen 45 und 60 Ohm liegen.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  6. #6
    Benutzer Avatar von Enno
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6 Quattro
    MKB/GKB
    ABC/CYA/CKJ

    Ort
    Krummhörn
    Registriert seit
    01.03.2021
    Also ich habe mir die Mühe gemacht und das Ventil ausgebaut.
    Sowohl mechanisch als auch elektrisch alles einwandfrei.

    Zum Anlernen brauch mein Kollege mit dem VCDS Zeit haben.

Ähnliche Themen

  1. 8E/B6 - Drehzahl im Leerlauf und ruckelnder Motor
    Von A4-2002 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 23.09.2014, 14:16
  2. 8D/B5: Leerlauf und Startproblem A4 B5 !,6
    Von marty666 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 10.03.2011, 21:53
  3. 8D/B5 - ADR:Drehzahlschwankung,Drehzahl steigt im Leerlauf auf 4000U/min und fällt und steigt
    Von Powermichi im Forum Motor, Getriebe & Abgasanlage
    Antworten: 12
    Letzter Beitrag: 03.12.2010, 19:22
  4. 8E/B6: Schütteln und unruhiger leerlauf
    Von audi80_boy im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 26.03.2010, 13:56

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •