Ergebnis 1 bis 6 von 6
  1. #1
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2009
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    cdnc

    Registriert seit
    25.11.2021

    Ausrufezeichen Nockenwelle verstellt nicht

    Hallo zusammen,
    ich habe an meinem A4 B8 2.0 TFSI (CDNC) von 2009 das Problem, dass die Nockenwelle nicht verstellt, sobald der Motor Betriebstemperatur erreicht hat. Ich hatte anfangs normal 5W30 Öl drin, jetzt 10W30. Mit dickerem Öl ist es etwas besser. Die Nockenwelle verstellt auch bloß im unteren Drehzahlbereich nicht (bis 1800U/min). Zusätzlich Rasselt der Motor beim starten wenn er kat ist. Kette mit Spanner wurde allerdings schon ersetzt. Hat jemand eine Idee was kaputt sein kann oder hat selbst damit Erfahrungen?

    Danke euch im voraus.
    MFG

  2. #2
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2015
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CKVC

    Ort
    Berlin
    Registriert seit
    31.10.2017
    Rasselt der Motor nach dem Tausch von Kette und Spanner immer noch?
    Ich weiß nicht wie es beim 2.0 TDI ist aber bei meinem 3.0 TDI gibt es bspw. mehrere Kettentriebe. Nicht, dass sie bei dir den falschen getauscht haben?
    Was sagt denn der Fehlerspeicher? Da gibt es ja in der Regel dein Eintrag, dass die Regelgrenze erreicht ist (oder so ähnlich).

  3. #3
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2009
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    cdnc

    Registriert seit
    25.11.2021
    Ja er rasselt immer noch. Es wurden auch alle 3 Ketten gewechselt. im Fehlerspeicher kommt nur ein sporadischer Fehler zum Nockenwellensensor. Dieser wurde aber auch schon ersetzt. ich vermute, dass nicht genügend öl in der NW Verstelleinheit ist und er deshalb rasselt

  4. #4
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    1.8 TFSI
    MKB/GKB
    CABB / KSN

    Registriert seit
    19.07.2018
    Magnetversteller 06J109259A schon gewechselt? Vor dem Tausch auf Verdacht den Fehlerspeicher auslesen.

  5. #5
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2009
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    cdnc

    Registriert seit
    25.11.2021
    Zitat Zitat von Mindmapper Beitrag anzeigen
    Magnetversteller 06J109259A schon gewechselt? Vor dem Tausch auf Verdacht den Fehlerspeicher auslesen.
    Ja versteller und Ventile dahinter schon ersetzt

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB/JAX

    Ort
    Bonn
    Registriert seit
    14.11.2013
    Öldruck OK?

Ähnliche Themen

  1. 8E/B6 - Tür verstellt
    Von Paul_a4 im Forum Karosserie
    Antworten: 2
    Letzter Beitrag: 15.03.2012, 14:39
  2. 8D/B5 - Nockenwelle klemmt beim Ausbau! - Update: Motor will nicht laufen!
    Von drschorsch im Forum Motor, Getriebe & Abgasanlage
    Antworten: 22
    Letzter Beitrag: 17.08.2010, 23:55
  3. 8E/B7 - Scheinwerfer verstellt oder passt nicht genau????
    Von Fatih61 im Forum Karosserie
    Antworten: 3
    Letzter Beitrag: 02.08.2010, 15:46
  4. B5/8D: NSW verstellt, rest nicht...??
    Von Tim im Forum Beleuchtung
    Antworten: 3
    Letzter Beitrag: 09.11.2006, 23:50

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •