Ergebnis 1 bis 11 von 11
  1. #1
    Benutzer Avatar von mateusz
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD

    Ort
    Lennestadt
    Registriert seit
    12.02.2018

    LED Kennzeichen Beleuchtung nachgerüstet, Bordcomputer Kirmes

    Hallo.

    Ich habe die Original LED Kennzeichen leuchten vom AHW Shop für meinen a4 b7 nachgerüstet. Widerstände ordnungsgemäß angebracht wie im FAQ beschrieben und trotzdem:

    Beim einschalten des Wagens kommt meist kurz die Meldung Kennzeichen leuchte defekt. Verschwindet aber sofort wieder. Und desöfteren beim Fahren kommt die Meldung und piept 2, 3 mal hintereinander.

    Beide leuchten leuchten dauerhaft und es besteht kein Wackelkontakt. Was kann das noch sein? Vcds evtl. Aus codieren? Habe da schon nach geguckt allerdings habe ich nur die Möglichkeit kaltlichtdiagnose der nebelscheinwerfer abzuschalten. Oder brauche ich erst einen freischaltcode?

  2. #2
    Forensponsor Avatar von DaBayer
    Modell
    Audi S4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK/HKF/GDF

    Ort
    Niederbayern
    Registriert seit
    09.03.2019
    Ich hatte ähnliches Problem mit LED Rückleuchten, kann dir aber nicht sagen ob es da einen Zusammenhang geben könnte. (Bin kein Elektriker)

    Bei mir hat sich herausgestellt dass die Autobatterie einen Schuss hatte, sie hat nur noch 50% angezeigt mitm Ladegerät. Nach dem Laden war sie direkt wieder bei 50%.

    Habe meine Autobatterie gewechselt und es war ruhe.
    Spritmonitor.de ... Hubraum ist durch nichts zu ersetzen, ausser durch mehr Hubraum

  3. #3
    Benutzer Avatar von mateusz
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD

    Ort
    Lennestadt
    Registriert seit
    12.02.2018
    OK Batterie kann ich ausschließen. Ist vor nem guten Jahr neu gekommen.

  4. #4
    Erfahrener Benutzer Avatar von Vader
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.8 T
    MKB/GKB
    BFB/HFD

    Ort
    Schwarzenbach Saale
    Registriert seit
    22.10.2007
    Welche Widerstände hast gekauft, die von Kufatec?

  5. #5
    Benutzer Avatar von mateusz
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD

    Ort
    Lennestadt
    Registriert seit
    12.02.2018
    Ne die 208-8 68ohm 5 Watt zum löten.

    Ich habe eben mal Fehler ausgelesen. Der zeigt mir an Kurzschluss nach plus. Unterbrechung.

    Mal ne blöde Frage.. ist es egal wie rum die angelötet werden oder haben die ne spezielle richtung?

  6. #6
    Erfahrener Benutzer Avatar von Vader
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.8 T
    MKB/GKB
    BFB/HFD

    Ort
    Schwarzenbach Saale
    Registriert seit
    22.10.2007
    Die Widerstände sind egal wie rum.

    Kabelbruch vll?

    Ich hab jedenfalls die Widerstände von Kufatec verbaut und noch nie Probleme gehabt.

  7. #7
    Benutzer Avatar von mateusz
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD

    Ort
    Lennestadt
    Registriert seit
    12.02.2018
    Kann es sein das der Widerstand nicht zwischen + und - auf die Platine muss sondern nur auf einer Seite? In dem Fall +. Leider war im FAQ kein Bild.

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20210222_171726.jpg 
Hits:	27 
Größe:	71,9 KB 
ID:	339907
    Geändert von mateusz (22.02.2021 um 18:54 Uhr)

  8. #8
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Also wenn ich nicht ganz falsch liege, muss der Wiederstand in Reihe in die Plusleitung geschaltet werden
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  9. #9
    Moderator Avatar von lyrix
    Modell
    kein Audi A4/S4
    MKB/GKB
    /

    Ort
    D-747XX
    Registriert seit
    29.08.2007
    Ist schon richtig so.
    Original sind glaube ich 5W verbaut?

    Was haben die neuen LEDs für eine Leistungsaufnahme?
    Mit scheinen die 68 ihm zu hoch gewählt zu sein. Das sind bei 12v ca 2W was hier verbrannt werden.

    Wird vermutlich nicht ausreichen.

    Der B7 ist hier etwas sensibler als der B6
    mimimi

    Bei Fragen, Problemen oder Beschwerden -> Kontaktformular <- Bei Unzufriedenheit, "Registrierung löschen" anwählen


    Technische Fragen gehören ins Forum. Ich bin nicht das FORUM!!!

    Aufgrund von Zeitmangel, werden diese in Zukunft nicht mehr beantwortet.



  10. #10
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    Bei den A8 Kennzeichenleuchten habe ich 82 Ohm Widerstände direkt an die Kontaktfahnen angelötet. Funktioniert einwandfrei.
    Ich würde auch erst einmal die Stromaufnahme der LED Module messen. Die Lötstellen schauen auf dem Foto nicht so gut aus.

  11. #11
    Benutzer Avatar von mateusz
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD

    Ort
    Lennestadt
    Registriert seit
    12.02.2018
    Zitat Zitat von lyrix Beitrag anzeigen
    Ist schon richtig so.
    Original sind glaube ich 5W verbaut?

    Was haben die neuen LEDs für eine Leistungsaufnahme?
    Mit scheinen die 68 ihm zu hoch gewählt zu sein. Das sind bei 12v ca 2W was hier verbrannt werden.

    Wird vermutlich nicht ausreichen.

    Der B7 ist hier etwas sensibler als der B6
    Die LEDs sind mit 13.5V und 1.1watt angegeben.

    Kann es sein das der Widerstand nur in eine leuchte rein muss? Und die andere so belassen wie sie ist
    Geändert von mateusz (23.02.2021 um 17:09 Uhr)

Ähnliche Themen

  1. 8E/B6 - Zubehör-(LED)Scheinwerfer: Kirmes oder cooles Gimmick
    Von kolle im Forum Beleuchtung
    Antworten: 12
    Letzter Beitrag: 22.03.2012, 00:05
  2. 8E/B6 - Led Kennzeichen Beleuchtung
    Von juztiin17 im Forum Beleuchtung
    Antworten: 16
    Letzter Beitrag: 21.12.2011, 20:02
  3. 8E/B6 - LED Kennzeichen Beleuchtung Avant
    Von Suicique im Forum Beleuchtung
    Antworten: 13
    Letzter Beitrag: 06.07.2011, 08:31
  4. 8E/B6 - LED Kennzeichen Beleuchtung blinkt
    Von Serijlh im Forum Beleuchtung
    Antworten: 26
    Letzter Beitrag: 24.11.2010, 19:24

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •