Ergebnis 1 bis 6 von 6
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    bwe

    Registriert seit
    06.08.2020

    Audi a4 2.0 tfsi bwe vibration im leerlauf

    hi leute hab ein problem mit meinem 2.0 tfsi 200 ps motor


    das stand im fehlerspeicher und motor schüttelt sich.


    Den öldeckel zieht es direkt an vermute ich kge


    was sagt ihr zu den fehlern?
    hat volle leistung nur schüttelt er sich und hat keine drehzahlschwankungen


    danke euch schon mal
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken DCE1BB85-CCEE-4C74-B877-368401677068.jpg   142EFAE4-DE45-41D5-9B23-AEEA3052B4F6.jpg  

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von audi90fahrer Beitrag anzeigen
    Den öldeckel zieht es direkt an vermute ich kge
    Ist normal bei den TFSI, der tanzt nur bei den Saugrohreinspritzern.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    bwe

    Registriert seit
    06.08.2020
    wie meinst des ? das der ganze wagen komplett vibriert? kann mir nicht vorstellen das, das normal ist

  4. #4
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Les einfach nochmal was ich geschrieben habe.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    1.8 T
    MKB/GKB
    BFB

    Ort
    Linz am Rhein
    Registriert seit
    14.09.2015
    Hallo ich denke auch es wird die KGE sein. Ist ja schnell getauscht und kostet nicht viel.

  6. #6
    Benutzer Avatar von Wolferin
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    1.8 T
    MKB/GKB
    BFB

    Ort
    NRW
    Registriert seit
    04.04.2014
    @audi90fahrer
    Ein Tipp von mir, ich habe jetzt auch zwei Monate nach der Ursache für Vibrationen vor allem im Leerlauf bzw. im Stand gesucht, auch wenn ich nen 1.8T habe, alle üblichen Tipps in den Foren haben nicht geholfen - gestern dann den letzten Fehler für die Vibrationen gefunden - Hydrolager vorne links total ausgelaufen bzw. eben im Eimer. Komischerweise vermuten ja viele immer KGE zuerst, muss aber eben nicht immer passen.

    Das äußerte sich bei mir so, dass nach dem Start der Motor erst für so ca. 6 - 8 Sekunden ganz normal lief und dann so komische Vibrationen und Ruckler los gingen, die man im Sitz usw. eben merkte, beim echten Kaltstart konnte man es besonders merken. Also überprüfe mal deine Motorlager, denn deiner ist ja fast so alt wie meiner, nach der Zeit können die nichts mehr, wenn noch nie getauscht.

    Besonders tückisch, die habe ich vor ca. sieben Wochen schon mal geprüft von unten, da war aber groß noch kein sichtbares Öl zu sehen bzw. nur ein ganz klein wenig, dem ich aber, wie sich nun rausstellt, fälschlicherweise keine Bedeutung geschenkt habe.

    Ein anderer Fehler, den ich hatte, der bestimmt für den Einen oder anderen Ruckler zuständig war, mindestens eine Einspritzdüse war zu/defekt.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken IMG_20200808_093448.jpg  
    Geändert von Wolferin (09.08.2020 um 21:43 Uhr)

Ähnliche Themen

  1. 8E/B7 - 2.0 TFSI BWE Motorschaden - AT bwe oder bul?
    Von Slize im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 26.09.2019, 16:54
  2. 8E/B7 - 2.0 TFSI Vibration im Leerlauf
    Von Driveshaft im Forum Motor, Getriebe & Abgasanlage
    Antworten: 25
    Letzter Beitrag: 14.03.2019, 16:09
  3. 8E/B6: 1.8T: Vibration im Leerlauf.
    Von TomS84 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 119
    Letzter Beitrag: 19.01.2019, 16:35
  4. 8K/B8 - audi 2.0 tfsi ruckelt im leerlauf
    Von Speedhawk im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 11.01.2017, 20:12
  5. 8E/B7 - Ölverbrauch 2.0 TFSI B7 BWE Motor statt nur bei CDN laut Audi??
    Von herman4927 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 02.05.2016, 00:31

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •