Ergebnis 1 bis 19 von 19
  1. #1
    Benutzer Avatar von WAUZZZI
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR/CPD

    Ort
    Nähe Neckarsulm
    Registriert seit
    26.06.2020

    A4 B5 1.8 ADR Schalter hoher Spritverbrauch

    Moin!

    Ich bin jetzt mit meinem "neuen" B5 knapp 1000 km gefahren seitdem ich ihn habe aber der Verbrauch scheint mir ziemlich hoch zu sein. Vor knapp 100 km habe ich ihn getankt und er war dann halb voll. Heute ging wieder die Leuchte für die Reserve an, also sind noch 8l im Tank. Wenn der Tank 60l hat und die Anzeige akkurat ist dann hat er jetzt knapp 22 Liter verbraucht. Das kann ja schlecht sein oder?

    Ich werde heute Nachmittag mal den Kühlmitteltemperatursensor durchmessen, meiner hat schon den 4-Poligen. Hat jemand für diesen Sensor den Messwerteblock zur Hand?

    Dann ist mir noch aufgefallen dass ein weiterer blauer Stecker an dieser Stelle einfach abgesteckt da liegt:



    Weiß einer wofür der sein könnte? Ich könnte mir das nur so erklären dass der irgendwann von 2 2-poligen auf den 4 poligen Kühlmitteltemperatursensor umgerüstet wurde. Oder könnte das auch für einen Ansauglufttemperatursensor sein? Dass das Ansaugrohr Mal getauscht wurde und der Sensor einfach weggelassen wurde. In dem Fall würde das Steuergerät ja dauerhaft denken, die Ansaugluft wäre eiskalt.

    Lambdasonde werde ich auch Mal während der Fahrt mit VCDS mitloggen.

    Was sollte ich noch checken?

    Bisher gemacht wurde:

    -Luftfilter, Kraftstofffilter erneuert
    -Öl und Ölfilter gewechselt
    -Zündkerzen neu
    -Drosselklappe ausgebaut und gründlich gereinigt
    -Getriebeöl gewechselt
    -Kühlsystem gereinigt, frisch befüllt, neues Thermostat

    Er läuft ansich auch super. Keinerlei Stottern oder Leistungsverlust, auch keinen Öl oder Kühlmittelverbrauch, keine Undichtigkeit am Motor. Geht innerhalb von 5 Minuten fahren auf 90°C und bleibt da auch.

    Was mir aufgefallen ist sind zwei Unterdruckschläuche von der KGE die beschädigt sind, die muss ich noch tauschen. Könnte das damit zusammenhängen?

    Was sollte ich noch überprüfen?

    Danke schon mal.

  2. #2
    Benutzer Avatar von WAUZZZI
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR/CPD

    Ort
    Nähe Neckarsulm
    Registriert seit
    26.06.2020
    Ist das normal dass das Magnetventil neben dem LMM dauerhaft arbeitet wenn der Motor läuft?

    Ich habe einen Kraftstoffgeruch im Motorraum wahrgenommen in der Nähe der Einspritzdüsen aber nass war nirgendwo was. Wenn der irgendwo undicht wäre dann müsste er doch auch unter Last Stottern oder?

    Wo könnte das denn noch her kommen?

    Abgase bei warmem Motor riechen überhaupt nicht nach Benzin also geh ich Mal davon aus dass der nicht zu fett läuft.

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Grad noch den Fehlerspeicher ausgelesen:


    Fahrzeugtyp: 8D - Audi A4/S4/RS4 B5 (1995 > 2002)
    Scan: 01 02 03 08 15 16 17 25 35 37 45 55 56 57 67 75 76 77

    -------------------------------------------------------------------------------
    Adresse 01: Motorelektronik Labeldatei: DRV\058-907-557-ADR.lbl
    Teilenummer: 8D0 907 557 C
    Bauteil: 1,8L R4/5V MOTR HS D08
    Codierung: 04001
    Betriebsnr.: WSC 00000
    VCID: 30E9E9937C9C7A8A36-4B4A

    2 Fehlercodes gefunden:
    16500 - Geber für Kühlmitteltemperatur (G62)
    P0116 - 35-10 - unplausibles Signal - Sporadisch

    00561 - Gemischanpassung
    15-00 - Adaptionsgrenze ( add ) unterschritten


    Readiness: Nicht Verfügbar

    -------------------------------------------------------------------------------
    Adresse 03: Bremsenelektronik Labeldatei: DRV\4D0-907-379-ABS.lbl
    Teilenummer: 4D0 907 379 D
    Bauteil: ABS BOSCH 5 7402
    Betriebsnr.: BB 37402
    VCID: 2FE8EB9078997C8D3E-513C

    Kein(e) Fehlercode(s) gefunden.

    -------------------------------------------------------------------------------
    Adresse 15: Airbag Labeldatei: DRV\8A0-959-655.lbl
    Teilenummer: 8A0 959 655 C
    Bauteil: Airbag V AUDI D00
    Codierung: 01022
    Betriebsnr.: WSC 63241
    VCID: 33F4D384888D54A15E-515A

    Kein(e) Fehlercode(s) gefunden.

    -------------------------------------------------------------------------------
    Adresse 17: Schalttafeleinsatz Labeldatei: DRV\8D0-919-0xx-17.lbl
    Teilenummer: 8D0 919 033 C
    Bauteil: B5-KOMBIINSTRUMENT D07
    Codierung: 00142
    Betriebsnr.: WSC 19411
    VCID: 28E1F9EB5CB40A52F6-5178

    Keine Fehlercodes gefunden.
    oder Fehlercodes werden vom Steuergerät nicht unterstützt
    oder Kommunikationsfehler aufgetreten

    -------------------------------------------------------------------------------
    Adresse 25: Wegfahrsperre Labeldatei: DRV\4A0-953-234.lbl
    Teilenummer: 4A0 953 234
    Bauteil: IMMO AUZ9Z0T0614082 D76
    Codierung: 00000
    Betriebsnr.: WSC 66711
    VCID: 5F188B0038A95CDDBE-515A

    Kein(e) Fehlercode(s) gefunden.

    Ende----------------------------(Dauer: 04:58)-----------------------------
    Ok also vielleicht hat der Sensor doch einen weg. Welche Marke soll ich mir da kaufen damit er auch gescheit funktioniert?

    Gemischadaption wird dann damit zusammenhängen oder?

    Was bedeutet dieses "Readiness: Nicht verfügbar"?

  3. #3
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von WAUZZZI Beitrag anzeigen
    Ist das normal dass das Magnetventil neben dem LMM dauerhaft arbeitet wenn der Motor läuft?

    Ok also vielleicht hat der Sensor doch einen weg. Welche Marke soll ich mir da kaufen damit er auch gescheit funktioniert?

    Gemischadaption wird dann damit zusammenhängen oder?

    Was bedeutet dieses "Readiness: Nicht verfügbar"?
    Ja das N80 für den Aktivkohlefilter muss unregelmäßig klackern bei laufenden Motor, das fürt ja die Benzindämpfe zurück für die Verbrennung.

    Den G62 am besten bei Audi kaufen, Zubehörgeber machen oft Probleme. Dein Fehler mit der Gemischanpassung kann folgende Ursachen haben: Kraftstoffsystemdruck zu niedrig, falsches Signal vom LMM, Kraftstoff durch Kurzstreckenverkehr, Einspritzventile undicht
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  4. #4
    Benutzer Avatar von WAUZZZI
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR/CPD

    Ort
    Nähe Neckarsulm
    Registriert seit
    26.06.2020
    >Kraftstoff durch Kurzstreckenverkehr

    Was genau ist damit gemeint?

    Kraftstoffsystemdruck also die Pumpe? Oder der Druckregler?

    Ich hab jetzt mal vollgetankt, seh ich dann ja in 100 km was er braucht.

    Den Fehler mit der Gemischaufbereitung hat er aber gleich wieder gesetzt.

    Den Temperaturfühler aber nicht. Ich hab den mal durchgemessen, der hat auf den rechten 2 Kontakten 293 Ohm und auf den linken zwei 141 Ohm bei betriebswarmem Motor. Die Werte scheinen mir aber ok zu sein, ohne jetzt die Vergleichswerte zu haben. Vielleicht ist es doch die Leitung zum Steuergerät?

    Im VCDS hab ich mal die Ansauglufttemperatur ausgelesen, die ist konstant auf 19,5°C was der Festwert ist. Ich denke also dass der blaue Stecker für diesen Ansauglufttemperatursensor ist. Wo sitzt der normalerweise?

    Was sollte ich denn bei einer Logfahrt alles messen was diagnosetechnisch relevant sein könnte?

    Zum Wechsel der KGE:

    Ich denke es wäre einfacher wenn ich gleich den Ansaugkrümmer abbaue. Wie genau ist da da Prozedere? Also wo ist der überall fest? Welche Dichtungen muss ich da erneuern?

    So wie ich das jetzt gesehen hab muss nur die Drosselklappe ab, die 4 Schellen von den Koppelstücken und von unten zwei Schrauben die in die Brücke gehen. Und halt die Wasserschläuche.

    Dann kann ich ja sehen was Sache ist und was ich alles bestellen muss.
    Geändert von mounty (01.08.2020 um 20:00 Uhr)

  5. #5
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von WAUZZZI Beitrag anzeigen
    >Kraftstoff durch Kurzstreckenverkehr

    Was genau ist damit gemeint?

    Kraftstoffsystemdruck also die Pumpe? Oder der Druckregler?

    Den Fehler mit der Gemischaufbereitung hat er aber gleich wieder gesetzt.

    Den Temperaturfühler aber nicht. Ich hab den mal durchgemessen, der hat auf den rechten 2 Kontakten 293 Ohm und auf den linken zwei 141 Ohm bei betriebswarmem Motor. Die Werte scheinen mir aber ok zu sein, ohne jetzt die Vergleichswerte zu haben. Vielleicht ist es doch die Leitung zum Steuergerät?

    Im VCDS hab ich mal die Ansauglufttemperatur ausgelesen, die ist konstant auf 19,5°C was der Festwert ist. Ich denke also dass der blaue Stecker für diesen Ansauglufttemperatursensor ist. Wo sitzt der normalerweise?
    Durch Kurzstreckenverkehr und der damit verbundenen Gemischanfettung im Kaltstart kann es zu vermehrten Kraftstoffeintrag ins Motoröl kommen welches dann wiederrum durch die Kurbelgehäuseentlüftung der Vrennung zugeführt wird und zu einer Anfettung des Gemisch sorgt.

    Beim Kraftstoffsystemdruck kann es die Pumpe, der Filter oder der Druckregler bzw dessen Ansteuerung sein.

    Beim Doppeltemperaturgeber hilft es nur per VCDS die Temperatur auf Plausibilität zu prüfen und das macht man am besten in kalten Zustand, wird dann z.b eine Motortemperatur von 50 Grad angezeigt erfolgt keine Gemischanreicherung für den Kaltstart. Oder wird Minus oder 10 Grad bei 25 Grad Außentemperatur angezeigt dann erfolgt zu lange eine Anreicherung so das es eben zu dem Problem mit dem Sprit im Öl kommen kann.

    Bei deinem blauen Stecker musst du schauen welche Kabelfarben die beiden Kabel haben, der Stecker fürn Ansauglufttemperaturgeber hätte ein 0,35mm² grau/rotes und 0,35mm² grau/weißes Kabel im Stecker. Der Ansauglufttemperaturgeber sitzt in der Ansaugbrücke von unten in der Nähe der Drosselklappe.
    Wenn da 19,5 Grad fix angezeigt wird, dann kann es sich um eine Leitungsunterbrechung handeln, also evtl tatsächlcih der blaue Stecker der an ist dafür zuständig sein.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  6. #6
    Benutzer Avatar von WAUZZZI
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR/CPD

    Ort
    Nähe Neckarsulm
    Registriert seit
    26.06.2020

    A4 B5 1.8 ADR Schalter hoher Spritverbrauch

    Danke das werde ich morgen gleich mal alles prüfen!

    Und ich hab mich schon gefreut dass mein Ölstand gar nicht sinkt aber das macht natürlich Sinn wenn er da selbstständig Benzin nachfüllt. Aber jetzt wo du's erwähnst macht der Kraftstoffgeruch auch Sinn wenn die KGE undicht ist.

    Muss man den Sensor unbedingt bei Audi holen oder geht auch Hella oder Febi? Wer stellt die denn für Audi her?
    Geändert von WAUZZZI (01.08.2020 um 21:20 Uhr)

  7. #7
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von WAUZZZI Beitrag anzeigen

    Muss man den Sensor unbedingt bei Audi holen oder geht auch Hella oder Febi? Wer stellt die denn für Audi her?
    Der Sensor wird sicherlich von einem Zulieferer wie Hella oder Bosch gefertigt, aber trotzdem habe ich die Erfahrung gemacht das Audi an seine Hersteller andere Anforderungen stellt für die Ersatzteile als wie die Teile die auf dem freien Markt erhältlich sind. Es gab hier schon diverse Fälle wo der Geber ausm Zubehör nen neuen Fehler verursacht hat, der Geber aber ausgeschlossen wurde da der ja neu war und nicht kaputt sein konnte und man hat sich dusselig gesucht. Also ich würde ihn nur bei Audi kaufen auch wenn er da das doppelte kostet wie aufn freien Markt.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  8. #8
    Benutzer Avatar von WAUZZZI
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR/CPD

    Ort
    Nähe Neckarsulm
    Registriert seit
    26.06.2020
    Hab jetzt mal geschaut, bei kaltem Motor zeigt VCDS 27°C an was plausibel ist, aber wenn ich Pins 1 und 3 am Sensor nachmesse, hat er da 837 Ohm, was laut Tabelle um die 50°C entspricht. So wie ich das verstehe hat der ja 2 Widerstände drin, einen großen im Kiloohm-Bereich für die niedrigen Temperaturen und dann diesen kleinen für die höheren Temperaturen. Der große scheint gar nicht in Benutzung zu sein. Jetzt frag ich mich aber wieso er dann zu fett läuft. Normal müsste er doch dann gar keine Anfettungsphase haben oder?

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Capture.PNG 
Hits:	7 
Größe:	24,8 KB 
ID:	338404

    Pins 2 und 4 zeigen aber 1,84 kOhm an, was den 27°C im VCDS entspricht. Das werden dann die für's KI sein.

    Ich werde den jetzt auf jeden Fall neu holen bei Audi.

    Wegen dem Ansauglufttemperatursensor, der blaue Stecker hat ein braun/rotes und ein braun/weißes Kabel. Das reicht aber gerade so bis zur Drosselklappe. Gab es evtl auch eine Ausführung die den Sensor in dem Plastikrohr zwischen LMM und DK hat? Weil dafür ist es an der perfekten Position.

    Was passiert denn eigentlich wenn ich den Kühlmitteltemperatursensor abklemme? Nimmt er dann irgendwelche Festwerte mit denen er dann evtl besser fährt als mit dem kaputten Sensor?
    Geändert von mounty (02.08.2020 um 13:16 Uhr)

  9. #9
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Der G62 heißt Doppeltemperaturgeber weil er ZWEI Geber in einem Gehäuse enthält! Einer ist fürs Kombiinstrument und der andere fürs Motorsteuergerät, da is nix mit einem Widerstand für hohe und einer für niedrige Temperaturen.

    Wenn der Sensor abgeklemmt wird, werden im Steuergerät abgelegte Festwerte genommen um einen Motorbetrieb mit Einschränkungen zu gewährleisten.

    Der Stecker muss nicht zwangsweise gesteckt sein, der Kabelbaum wurde der Einfacheit halber auch gern mal für andere Ausführungen gefertigt, gerade bei Modellen im Übergangszeitraum, wie deiner denn da gibt es eine Varinate bis 6/96 und dann ab 7/96. Die Variante bis 6/96 hat keinen Ansauglufttemperaturfühler.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  10. #10
    Benutzer Avatar von WAUZZZI
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR/CPD

    Ort
    Nähe Neckarsulm
    Registriert seit
    26.06.2020

    A4 B5 1.8 ADR Schalter hoher Spritverbrauch

    Ja hast Recht, ich glaub ich hab das Kennfeld falsch interpretiert. Ich dachte das wären zwei Widerstände aber B ist einfach nur eine vergrößerte Version des Graphen.




    Meinst du es macht Sinn den abzustecken? Läuft er dann nicht mehr so fett?

    Meiner ist 2/96 zugelassen also passt das. Bringt es was den nachzurüsten?

  11. #11
    Benutzer Avatar von WAUZZZI
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR/CPD

    Ort
    Nähe Neckarsulm
    Registriert seit
    26.06.2020
    Weiß jemand ob bei dem Geber die Dichtung auch mit dabei ist und falls nicht, welche ich da brauche?

    https://shops.audi.com/de_DE/web/tra...-058919501a-10

    Steht nix dabei leider.

  12. #12
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR,PrinsVSI / CPD

    Ort
    D-382XX
    Registriert seit
    12.08.2006
    der blaue Stecker ist für Fahrzeuge mit Klimatronik und der zugehörige Geber sitzt neben dem DTG im Kühlwasserflansch, welcher bei dir blind gesetzt ist. Der ADR hatte bis MJ98 keinen Ansaugluft-Temperaturgeber.
    Der gepostete Graph gibt tatsächlich einen der beiden Wiederstände des Kühlwassergebers wieder.
    Die defekte KGE ist verantwortlich für die falsche Gemischadaption und ggf für hohen Spritverbrauch und Benzingeruch.
    Wenn defekte Unterdruckschläuche vorliegen, gehören die natürlich auch ersetzt, der Benzindruckregler kann sonst nicht arbeiten.
    Deine Verbrauchsermittlung im ersten Post ist mehr als fragwürdig. Fahre den vollen Tank mal richtig leer, über einen kurzen Zeitraum. Dann kannst du den Verbrauch bewerten.
    Geändert von Frisky (03.08.2020 um 11:26 Uhr)

  13. #13
    Benutzer Avatar von WAUZZZI
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR/CPD

    Ort
    Nähe Neckarsulm
    Registriert seit
    26.06.2020
    Danke! Dann kann ich ja jetzt ruhig schlafen wegen dem Stecker

    Defekte KGE wird als nächstes in Angriff genommen. Sensor ist bestellt und kommt hoffentlich morgen.

    Ja ich hab ihn vollgetankt und hab den Tageszähler genullt. Ich fahr jetzt mal so 500 km und tank dann wieder voll, dann seh ich ja was er braucht.

  14. #14
    Benutzer Avatar von WAUZZZI
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR/CPD

    Ort
    Nähe Neckarsulm
    Registriert seit
    26.06.2020
    Er ist heute gekommen und vom kurzen Durchmessen funktioniert er jetzt wie er soll. Widerstand sinkt stetig wenn ich ihn in die Hand nehme.

    Mal schauen ob er jetzt wieder gemischtechnisch normal läuft.

    Originalhersteller für den Sensor ist übrigens VDO. Und eine Dichtung war keine dabei Hab jetzt die alte wiederverwendet aber müsste dicht sein.

  15. #15
    Benutzer Avatar von WAUZZZI
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR/CPD

    Ort
    Nähe Neckarsulm
    Registriert seit
    26.06.2020
    Bin jetzt noch mal ca. 100 km gefahren seit Gestern aber den Fehler setzt er immer wieder:

    -------------------------------------------------------------------------------
    Adresse 01: Motorelektronik Labeldatei: DRV\058-907-557-ADR.lbl
    Teilenummer: 8D0 907 557 C
    Bauteil: 1,8L R4/5V MOTR HS D08
    Codierung: 04001
    Betriebsnr.: WSC 00000
    VCID: 301FBFA5AAEAACBC60-4B4A

    1 Fehler gefunden:
    00561 - Gemischanpassung
    15-00 - Adaptionsgrenze ( add ) unterschritten
    Readiness: Nicht Verfügbar


    Woran kann das jetzt noch liegen? Dauert das einfach noch ein bisschen bis das Benzin sich aus dem Öl "rausgekocht" hat?

  16. #16
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    LMM geprüft mit Logfahrt? Einspritzventile sind dicht?
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  17. #17
    Benutzer Avatar von WAUZZZI
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR/CPD

    Ort
    Nähe Neckarsulm
    Registriert seit
    26.06.2020
    Logfahrt mach ich morgen. Außer LMM, Drehzahl, Geschwindigkeit, Temperatur noch irgendwas was ich mitloggen soll?

    Wie stell ich sicher dass die dicht sind?

  18. #18
    Erfahrener Benutzer Avatar von Royroy5
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.8
    MKB/GKB
    ADR

    Ort
    66*** Saarland
    Registriert seit
    08.07.2011
    Nur mal so als Denkhilfe...
    Bei war der Benzinfilter unter dem Auto verrostet.
    Da hat es mir das Benzin rausgedrückt. ( hoher Verbrauch und kein Benzindruck )

    lg
    Saufen Pils- der annere Scheiss verklebt die Knoche!

  19. #19
    Benutzer Avatar von WAUZZZI
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR/CPD

    Ort
    Nähe Neckarsulm
    Registriert seit
    26.06.2020
    Benzinfilter hab ich bereits erneuert. Wenn es da undicht wäre dann müsste er doch unter Beschleunigung stottern, oder?

Ähnliche Themen

  1. 8D/B5 - Motor unruhig, hoher Spritverbrauch.
    Von Samoutschka im Forum Motor, Getriebe & Abgasanlage
    Antworten: 56
    Letzter Beitrag: 02.03.2014, 21:25
  2. 8D/B5 - Hoher Spritverbrauch
    Von VonKrolock im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 12.10.2011, 23:47
  3. 8D/B5: ABC Hoher Spritverbrauch
    Von quattrolois im Forum Motor, Getriebe & Abgasanlage
    Antworten: 15
    Letzter Beitrag: 14.05.2010, 22:08
  4. 8D/B5: 1.8: Warum hoher Spritverbrauch?
    Von xxaudia4xx im Forum Motor, Getriebe & Abgasanlage
    Antworten: 12
    Letzter Beitrag: 29.12.2008, 10:45
  5. 8D/B5: Zu Hoher Spritverbrauch??
    Von Dadi im Forum Allgemeines
    Antworten: 20
    Letzter Beitrag: 02.04.2008, 09:46

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •