Ergebnis 1 bis 7 von 7
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.0
    MKB/GKB
    ALT/GFT

    Ort
    Lampertheim
    Registriert seit
    13.05.2013

    2.0 ALT BJ2003 Ölstandsensor zickt sporadisch

    Mein A4 bekommt nach fast 17 Jahren jetzt in den Zickenstatus.
    Letzter Ölwechsel Meguin 5w-40 Superleichtlauf Ende Januar 2020, nach 1800km nach Service Meldung Ölstandniedrig, 500ml aufgefüllt, jetzt zickt der Ölstandsensor rum und bringt ne Meldung im Cockpit mit der Ölkanne/Sensor und piept, das geht dann wieder weg. Mal eher mal länger. Öl ist aber drin.

    Die Meldung im VCDS:
    00562 - Sensor for Oil Level/Temperature (G266)
    30-10 - Open or Short to Plus - Intermittent

    KGE ist ok. Motorhaubenkontakt ist in Ordnung, Haube wird angezeigt wenn sie offen ist im FIS, Kabel sieht auch beim linken Scheinwerfer ok aus, Sichtprüfung auch unterm Auto zeigt keine Nagerbissspuren.
    Ölsensorstecker abegzogen und Ölsensor + Kontakte und Stecker habe ich mit Bremsenreinger und mit Kontanktreiniger sauber gemacht mehrmals den Stecker aufgesteckt und abgezogen und wieder mit Bremsenreiniger entfettet und ablüften lassen.
    Danach war erstmal mehr als 100km Ruhe den durch die Haubenöffnung man bekommt.

    Gestern beim Fehlerspeicher durchschauen, den Fehler gelöscht und mitten im Durchklicken der Messwertblöcke bei laufenden Motor, kam wieder Ölsensor. Ölstand war da ca 1/3 auf dem Messtab.

    In nem anderen Thread hab ich gelesen das wenn da ein Minus bei einem Messwert steht, ist der Sensor defekt. Siehe Bilder Messblockgruppe 6 Oil Level I ist bei -1.0mm (Min Oil Level in Service Internval).
    https://www.a4-freunde.com/forum/sho...iedrieg-im-fis

    Auf meinem Sensor ist ein schwarzes Abdeckblech geschraubt so das ich die originale Ölstandsensor Nummer nicht sehen kann, ist aber einer von Hella, war dumm von mir das Abdeckblech nicht abzuschrauben, wo ich das Kabel und Steckverbindung geprüft habe und zu schauen was drauf steht. Mit der letzten Schraube wäre er ja noch verschraubt gewesen.

    Bin beim VW Teiledienst gewesen, er hat mir die Nummer 1J0 907 660F rausgesucht, passt die Nummer. Meine Fahrgestellnummer/VIN geht mit WAUZZZ8EX4A... los. Erstzulassung Juli 2003? Was ist der Unterschied zu C Version, der Dichtgummi vom Sensor?
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Ölsensor3.PNG   Ölsensor.PNG  

  2. #2
    Benutzer Avatar von erwins
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2012
    Motor
    2.0 TDI
    MKB/GKB
    CJCA

    Ort
    Reutte/Tirol
    Registriert seit
    02.03.2014
    Der Indexbuchstabe ist oft nur eine kleine Änderung, technsich passen da aber alle!
    Seit 27.2.2014 fahre ich Audi

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.0
    MKB/GKB
    ALT/GFT

    Ort
    Lampertheim
    Registriert seit
    13.05.2013
    Also der Ölsensor der mit A oder B endet geht nur beim B6 bis Fahrgestellnummer 8E 2......
    Darum würd mich mal das interessieren, ggf sitzt hier ja einer der Zugang zum offiziellen Edgar hat.

  4. #4
    Benutzer Avatar von erwins
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2012
    Motor
    2.0 TDI
    MKB/GKB
    CJCA

    Ort
    Reutte/Tirol
    Registriert seit
    02.03.2014
    Ich habe mal einen Ladedrucksensor geholt der hate auch einen anderen Index als der alte. Der Teilemensch hat mir erklärt das der genau so funktionier wie der alte.

    Technisch war der komplett gleich

  5. #5
    Moderator Avatar von fctriesel
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.9 TDI
    MKB/GKB
    AFN/DHF

    Ort
    Vogelsberg
    Registriert seit
    28.11.2003
    Das mag für deinen Ladedrucksensor der Fall sein, aber daraus eine allemeingültige Empfehlung zu machen halte ich für ein wenig zu weit aus dem Fenster gelehnt.
    Es sei denn, du weißt genau, dass sich der Index vom Ölsensor genau gegen den anderen ersetzt hat.
    Sent from my Nokia 3210.

  6. #6
    Benutzer Avatar von erwins
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2012
    Motor
    2.0 TDI
    MKB/GKB
    CJCA

    Ort
    Reutte/Tirol
    Registriert seit
    02.03.2014
    Der TE war ja bei Audi und dem hat der Teilemann ja schon einen rausgesucht.

    Und im ETK steht dann drinnen ob der neue den alten ersetzt was eigentlich zu 99% der Fall ist.
    Seit 27.2.2014 fahre ich Audi

  7. #7
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.0
    MKB/GKB
    ALT/GFT

    Ort
    Lampertheim
    Registriert seit
    13.05.2013
    am 12.6. hab ich ne Hebebühne da mach ich mal das Schutzblech übern Sensor ab, eine Inbus hält dann noch den Ölsensor dann weis ich mehr. ggf ist diese F ja wieder so ne Kombi wie der Kühlwasserflasch, wo die Dichtung extra geht, schau mer mal

Ähnliche Themen

  1. Ölstandsensor
    Von Psychorat im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 02.05.2019, 07:02
  2. Ölstandsensor Defekt?
    Von Rafka im Forum Andere Automarken und Typen
    Antworten: 4
    Letzter Beitrag: 31.08.2016, 19:11
  3. 8E/B6 - ALT zickt
    Von equief im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 09.08.2014, 15:37
  4. VERSCHOBEN: Ölstandsensor Defekt?
    Von mounty im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 25.06.2009, 08:42

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •