Ergebnis 1 bis 3 von 3
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    1.6
    MKB/GKB
    ALZ

    Registriert seit
    10.06.2019

    Frage ALZ Motor läuft zu fett

    Guten Morgen,
    ich wende mich mal an die A4 Community, weil die Werkstatt mit unserem A4 nicht weiter weiß und mit ihrem Latein am Ende sind.
    Auto wurde in die Werkstatt gebracht, weil das Thermostat und Temp Sensoren gewechselt werden sollten.
    Dann wurde uns mitgeteilt, das der Motor starke Abgasentwicklung hätte und er viel zu fett laufen würde.
    Komisch ist, das uns das mit dem "qualmen" nie aufgefallen ist.
    Auf jeden Fall wurde dann systematisch alles getauscht, vom LMM bis hin zur Lambdasonde, extra alles original Audi Teile, um weitere Fehlerquellen auszuschließen.
    Aber alle Bemühungen waren nicht erfolgreich und es wurde vor Weihnachten das Steuergerät zur Überprüfung eingeschickt, aber das war auch fehlerfrei.
    Jetzt hat uns die Werkstatt gestern angerufen und wollen als nächsten Schritt den Kopf runtermachen und nach den Ventilschaftdichtungen etc. schauen, was ja wieder erhebliche Kosten mit sich bringt.
    Daher wollte ich hier mal nach eventuellen Lösungen schauen, vielleicht hat ja noch jemand eine Idee, was dafür verantwortlich sein kann, warum der Motor zu fett läuft.
    Das Auto steht jetzt seit vielen Wochen beim Boschdienst und wir bräuchten so langsam mal gute Nachrichten zu dem Thema.
    Ach ja, der Motor hat knapp (echte) 60K Kilometer auf der Uhr, also relativ frisch, das war auch einer der Gründe, das Fahrzeug zu kaufen.
    Falls hier noch jemand Vorschläge hat, wäre ich sehr dankbar.

  2. #2
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.6
    MKB/GKB
    ALZ/GBK

    Registriert seit
    23.12.2019
    Hallo, was heißt zu fett? Raucht er stark? Welche Farbe hat der Rauch? Sind Fehler im Speicher vorhanden? Verbrauch? Leistung?...
    Als letztes würde ich den Motor zerlegen/lassen.
    Allein von den Schaftdichtungen hat er zwar Ölverbrauch läuft aber nicht zu fett. Das kommt von der Gemischaufbereitung.
    Kontrollier auf jeden Fall mal die Unterdruckschläuche und das Kerzenbild. Auch der Ansaugschlauch muss gut sitzen.
    Meiner ist ca 1 Jahr gestanden, machte auch Mucken, wird aber immer besser.
    Gruss Ralf

  3. #3
    Erfahrener Benutzer Avatar von Stormie
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.8
    MKB/GKB
    ARG

    Ort
    GNT
    Registriert seit
    18.02.2015
    Wenn der erneuerte Temperatursensor falsche Werte liefert kan das Gemisch auch zu fett sein.
    Nur mal so am Rande, da der Fehler vorher ja nicht vorhanden war

Ähnliche Themen

  1. Kaltlaufprobleme, läuft zu fett.
    Von sirpomme im Forum Andere Automarken und Typen
    Antworten: 2
    Letzter Beitrag: 09.01.2017, 19:06
  2. 8E/B6 - 1,6 ALZ springt schlecht an, Kühlerlüfter läuft manchmal
    Von soLofox im Forum Motor, Getriebe & Abgasanlage
    Antworten: 10
    Letzter Beitrag: 26.09.2016, 09:48
  3. 8E/B6 - Welche Getriebe passen in den ALZ Motor?
    Von Ju Ki im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 10.03.2016, 21:16
  4. Allgemein - 1.8t läuft viel zu Fett, Ladedruckschwankungen
    Von funnix im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 28.02.2015, 15:13

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •