Ergebnis 1 bis 8 von 8
  1. #1
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    1.8 TFSI
    MKB/GKB
    CDHA

    Registriert seit
    26.04.2018

    Beleuchtung des Tachos fällt zeitweise aus!

    Guten Tag,

    bei meinem Audi A4 Avant 1.8 TFSI fällt rechts am Tacho zeitweise die Beleuchtung aus. Einige Zeit später funktioniert sie dann wieder einwandfrei. Ich habe dann mal beim Freundlichen nachgefragt, ob man die LEDs austauschen kann und mit wurde gesagt, das dann das komplette Kombiinstrument ausgetauscht werden muss.
    Hat jemand damit Erfahrung, muss wirklich alles getauscht werden, oder kann man das auch selber reparieren.

    Für Tipps wäre ich sehr dankbar!

    VG
    Mike74

  2. #2
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2014
    Motor
    2.0 TDI
    MKB/GKB
    CSUA/NYM

    Registriert seit
    11.06.2019
    Wenn man sich mit Elektronik auskennt, kann man das reparieren.
    Gesetz dem Fall man findet den Fehler.

  3. #3
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    1.8 TFSI
    MKB/GKB
    CDHA

    Registriert seit
    26.04.2018
    Also heitß es letztendlich, das der Freundliche es reparieren muss. Muss den wirklich das komplette Kombiinstrument ausgetauscht werden?

  4. #4
    Forensponsor Avatar von Danny
    Modell
    Audi S4 8K/B8
    Bauform
    Limousine
    Baujahr
    2009
    Motor
    3.0 TFSI V6 Quattro
    MKB/GKB
    CAKA/KMR/MBW

    Ort
    66125 Saarbrücken
    Registriert seit
    16.11.2003
    Blog-Einträge
    2
    Repariert wird beim freundlichen gar nix. Nur getauscht.

    Reparieren muss man selbst. Dazu muss das KI raus, geöffnet werden und mit viel Glück findet man direkt den Fehler. Kann eine kalte Lötstelle sein, kann aber auch sein dass eine der vielen LEDs durchgängig oder Hochohmig geworden ist und deshalb die restlichen LEDs flackern/ausfallen oder gar von der Elektronik abgeschalten werden.
    Hier geht´s zu meinem A4 B6 halb S line -->

  5. #5
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    1.8 TFSI
    MKB/GKB
    CDHA

    Registriert seit
    26.04.2018
    Wie gesagt im Bereich des Tachos bei der Anzeige zwischen 260 und 280 km/h das geht ab und zu die LED aus. Ansonsten funktioniert die restliche Beleuchtung einwandfrei.

  6. #6
    Erfahrener Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    caga-

    Ort
    Adelsdorf
    Registriert seit
    21.01.2012
    Led und vorwiederstand nachlöten fertig gibt auch einige die das anbieten

  7. #7
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ACK

    Registriert seit
    18.11.2019
    Zitat Zitat von Mike74 Beitrag anzeigen
    Wie gesagt im Bereich des Tachos bei der Anzeige zwischen 260 und 280 km/h das geht ab und zu die LED aus. Ansonsten funktioniert die restliche Beleuchtung einwandfrei.
    Hallo Mike,

    Bei 260 bis 280 Km/h solltest Du auf die Straße schauen, nicht aufs Tacho

    Gruß

    Pascal

  8. #8
    Erfahrener Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    caga-

    Ort
    Adelsdorf
    Registriert seit
    21.01.2012
    Es steht da Bereich nicht das er es fährt

Ähnliche Themen

  1. Antworten: 14
    Letzter Beitrag: 15.10.2004, 00:49

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •