Ergebnis 1 bis 10 von 10
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI Quattro
    MKB/GKB
    BRD

    Ort
    Flieden
    Registriert seit
    02.07.2015

    4,2 V8 klackern beim beschleunigen, Krümmerriss?

    Hallo Leute, habe mir jetzt zu meinem B7 noch einen B6 S4 zugelegt.
    Kurze Eckdaten zum Auto: 138.000km, scheckheft, Inspektion neu mit 5W50 mobil 1,
    Habe seid gestern ein komisches Geräusch beim beschleunigen was sich für mich anhört nach Krümmerriss ! Im stand beim Gas geben ist es nicht, nur unter Lasst.
    Hat schonmal jmd damit Erfahrungen gehabt ?
    Habe die Originale AGA Anlage drauf mit den Klappen hinten die ich gerne permanent öffnen würde...
    hab auch mal ein Video gemacht wo man es echt gut drauf hört aber das kann ich hier nicht posten Bzw weiß ich nicht ob das geht ...
    Danke schonmal für eure Hilfe
    Geändert von Stefan1987 (03.12.2019 um 19:00 Uhr)

  2. #2
    Erfahrener Benutzer Avatar von Black_A4
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    2.6 V6
    MKB/GKB
    ABC

    Ort
    Mainz
    Registriert seit
    30.01.2005
    Ungewöhnlich das bei den Kisten die Krümmer reißen. Aber Undichtigkeiten im Abgasstrang klackern normalerweise nicht

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI Quattro
    MKB/GKB
    BRD

    Ort
    Flieden
    Registriert seit
    02.07.2015
    Das stimmt, ich hoffe es ist vllt wenigstens kurz nach den Krümmern, werde ihn heute Abend mal durchchecken auf der Bühne, aber wenn es die Krümmer sind dann muss wohl das Aggregat raus

  4. #4
    Benutzer Avatar von Johann Cronstedt
    Modell
    Audi S4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK

    Ort
    Kreis Wesel
    Registriert seit
    28.07.2011
    Moin, erstmal gute Wahl beim Öl! Kannst du das Geräusch beschreiben? Laut/leise? Tief/Hoch? Ich hab euch ein leises hochtöniges klackern/klicken unter Last. Am besten hört man es wenn ich irgendwo lang fahre wo eine Mauer oder Häuser sind, also wenn es reflektiert. Ansonsten hört man es nicht. Leider hab ich es auch noch nicht lokalisieren können. Ich lasse demnächst mal diverse Öle wechseln, differential und so was. Vielleicht kommt es irgendwo da her. Ansonsten hab ich da unter anderem auch die AGA in Verdacht. Ich hatte bei einem anderen Fahrzeug mal ein ähnliches Geräusch. Da kam es vom Kat. Kurz darauf war er hin.

    P.S.: Den Krümmer würde ich auch ausschließen. Die sind bei dem Model unkritisch.

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI Quattro
    MKB/GKB
    BRD

    Ort
    Flieden
    Registriert seit
    02.07.2015
    Hab ein Video gemacht wo man es gut drauf hört, vllt schreibt ihr mir ne pn dann schicke ich es euch mal per WhatsApp

  6. #6
    Benutzer Avatar von Johann Cronstedt
    Modell
    Audi S4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK

    Ort
    Kreis Wesel
    Registriert seit
    28.07.2011
    Das Video kannst du hier posten. Einfach "Video einfügen", und los gehts.

  7. #7
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI Quattro
    MKB/GKB
    BRD

    Ort
    Flieden
    Registriert seit
    02.07.2015
    Geht nicht, es öffnet sich nichts um ein Video einzufügen

  8. #8
    Benutzer Avatar von Johann Cronstedt
    Modell
    Audi S4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK

    Ort
    Kreis Wesel
    Registriert seit
    28.07.2011
    Öhm, ach stimmt. Da kann man auch nur URLs einfügen. Probier mal das Video per Drag&Drop ins Antwortfenster zu ziehen.

  9. #9
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI Quattro
    MKB/GKB
    BRD

    Ort
    Flieden
    Registriert seit
    02.07.2015
    Nach 4 stündiger Fehlversuche hab ich es gefunden 😄
    Die 3 Muttern vom Hosenrohr waren anscheinend nicht ausreichend fest, diese hab ich nachgezogen und nun ist alles weg . Jetzt blubbert er wieder schön und macht Spaß... Und ein Haufen Arbeit gesparrt, als Nächstes hätte ich wohl den Motor ausgebaut ...
    trotzdem danke für eure tips

  10. #10
    Benutzer Avatar von Johann Cronstedt
    Modell
    Audi S4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK

    Ort
    Kreis Wesel
    Registriert seit
    28.07.2011
    Top! So solls sein. Es darf auch mal was einfaches sein. Dann schätze ich mal das mein Geräusch nicht das selbe ist wie deins.

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •