Ergebnis 1 bis 5 von 5
  1. #1
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2013
    Motor
    1.8 TFSI
    MKB/GKB
    CJEB

    Registriert seit
    22.11.2019

    Pfeil Kraftstoffpumpenmodul/Kraftstoffdosierventil

    guten Abend ihr lieben Audi-Fahrer,

    habe seit tagen große Probleme mit mein Audi ( A4 Avant B8 TFSI 1,8 BJ. 2013).
    Wenn ich Fahrertür aufmache höre ich die Pumpe arbeiten und die Zuleitung im Motorraum wird befüllt, aber wenn ich den Wagen starte und bisschen Gas gebe geht es nach 2-3 Minuten aus oder wenn ich es auf 3-4 tausend touren hoch drücke geht er mir auch aus. dann geht es auch nicht an. Ich muss dass bisschen warten und wieder nach paar Minuten wieder Tür auf und wieder pumpt es und das ganze von vorn.
    Es fährt kein meter weil wenn ein gang eingelegt ist brauch ich nur bisschen Gas zu geben dann säuft er mir ab und lässt sich gar nicht mehr starten.

    Sicherung Kraftstoffpumpe gecheckt(25 Amp) OK

    was mir aber noch fehlt ist wo sitzt das Steuergerät für meine Kraftstoffpumpe? denn habe die ganze zeit nach ein Relais gesucht aber den gibt es nicht.

    bin ganz unerfahren was die Sachen angeht und bitte um Hilfe.

    danke im voraus

    Ocid

  2. #2
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2011
    Motor
    1.8 TFSI
    MKB/GKB
    CDHB

    Registriert seit
    21.01.2020
    Hallo Ocid!

    Hast du das Steuergerät lokalisieren können? Ich habe aktuell ein ähnlich gelagertes Problem. Der Motor geht sporadisch aus, mal täglich, mal wöchentlich, mal 2.000 km lang gar nicht. Das VCDS spuckt Fehler in der Kraftstoffzufuhr aus; daraufhin wurde die Kraftstoffpumpe gewechselt, was jedoch nicht zum Erfolg führte. Nun würde ich gerne das Steuergerät tauschen, möchte aber die genaue Teile-Nr. dazu haben.

    Gibt es neben dem Steuergerät auch noch ein Relais?

  3. #3
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2013
    Motor
    1.8 TFSI
    MKB/GKB
    CJEB

    Registriert seit
    22.11.2019
    Hallo Bear,

    also zu meinem Fall muss ich sagen dass mein Auto seit Oktober letzten Jahres Steht und nicht fort bewegt werden kann.

    Das Steuergerät für die Kraftstoffpumpe sitzt direkt am Kraftstoffpumpe zwischen Tank und Blech der unterm Sitz ist und das ist von oben angeschraubt... das heißt du musst dein Sitz raus machen und dann siehst du zwei schrauben die das Steuergerät festhalten. Soweit ich vom Audi erfahren habe gibt es bei diesen Modellen kein Relais oder jägliches mehr, aber wenn doch dann soll doch jemand hier was dazu schreiben....(wo, wie , nummer usw.)

    aber falls es das gleiche ist wie bei mir dann hilft es dir auch nicht, den ich habe es schon getauscht und bin sogar an die Hochdruckpumpe und die ist auch schon getauscht....

    wenn du weiter fährst dann geht dein Auto öfter aus oder bleibt stehen, und dann zeigen dir diverse Auslesegeräte wie VCDS oder andere OBDII lesegeräte wie Carly dass " Ansteuerung Kraftstoffpumpenmodul Kurzschluss nach Masse " vorliegt und niemand weiß was wirklich kaputt ist.

    Mein tipp bevor du sehr viele stunden und nerven an sowas verschwendest gib es direkt zu Audi Werkstatt und lass es komplett machen.

    Ich Werde Morgen nochmal ein versuch starten und den kleinen in die Werkstatt eines Freundes abschleppen lassen und vielleicht können wir "im warmen" besser nachgrübeln was an der Kiste nicht stimmt.


    P.s. Steuergerät Nummer ist 4G0 906 093 F


    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	4G0906093F.jpg 
Hits:	4 
Größe:	357,1 KB 
ID:	335995Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Steuergerät Benzinpumpe.jpg 
Hits:	6 
Größe:	94,5 KB 
ID:	335996






  4. #4
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2011
    Motor
    1.8 TFSI
    MKB/GKB
    CDHB

    Registriert seit
    21.01.2020
    Heute bin ich nun endgültig liegen geblieben und es tut sich nix mehr. Bisher war der Fehler immer nur sporadisch, heute half dann nur noch abschleppen.

    Laut Diagnosegerät ist nun das Steuergerät defekt. Mal schauen, wie es weiter geht.

  5. #5
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2013
    Motor
    1.8 TFSI
    MKB/GKB
    CJEB

    Registriert seit
    22.11.2019
    hi,
    also letztes Jahr war das Problem bei mir ebenfalls und habe daraufhin die ADAC angerufen damit die auslesen, die haben ein Fehler im CAN Bus Verbindung festgestellt und der gute Mann hat mir auf der Strasse das Steuergerät ausgebaut und zum sicheren Kontakt der PIN´s hat er mir kontaktspray reingemacht und dann verbunden. Ergebnis was dass das Auto gar nichts mehr gemacht hat und mit blieb nichts anderes übrig als zu Audi zu gehen. Die haben festgestellt dass durch diese Kontaktspray das Steuergerät hin ist und auch einige an Sicherungen die direkt untendrunter verbaut sind waren auch hin da sich das ganze spray nach außen gedrückt hatte und über die Sicherungen gelaufen war. Die haben mir ein neues Steuergerät eingebaut(2500€, wurde vom ADAC bezahlt) und dann Fehler ausgelesen und meinten dass mein Thermomanagement Aggregat(Wasserpumpe) und mein Drosselklappe defekt sei. Die habe ich dann wechseln lassen und dann lief die Kiste auch wieder aber jetzt seit knapp einem Jahr kommt das gleiche Problem wieder. gleiche Anzeichen, gleiche Schema.

    also so langsam hab ich die Nase voll vom AUDi......

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •