Ergebnis 1 bis 17 von 17
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BFB

    Ort
    München
    Registriert seit
    22.06.2017

    Ausrufezeichen Audi A4B5 1.8T BFB Zündaussetzter Fehlercode 16686

    Hallo, ich habe auch das Problem das mein Audi A4 B5 1.8T ANB nur noch auf Drei Zylindern läuft im Fehlerspeicher ist der Code: 16686 Zündaussetzer Zylinder 2 abgelegt sonst keiner.
    Fehler trat erst bei Betriebstemperatur auf wenn er kalt war nicht.
    Die Zündspule wurde Quergetauscht der Zündaussetzer war immer noch auf Zylinder 2.
    Neue Kerzen sowie Zündspulen wurden verbaut ohne Erfolg.
    Kabelstrang vom Motorsteuergerät zu den Zündspulen geprüft laut Werkstatt in Ordnung.
    Dann hieß es das, Das Motorsteuergerät defekt wäre habe dieses zur Reparatur eingeschickt, Die Firma konnte keinen Defekt feststellen und schickten es wieder zurück.

    Hat jemand mit dem Fehler Erfahrung und wüsste noch einen Anhaltspunkt. Denn die Werkstatt will jetzt den Kabelstrang und das Steuergerät tauschen.
    Bitte für alles Dankbar

    Habe die Suchfunktion benutzt aber nichts passendes gefunden oder was schon ziemlich alt ist.A
    Geändert von Max27 (17.08.2019 um 15:11 Uhr)

  2. #2
    Erfahrener Benutzer Avatar von Perry Rhodan
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.8 T Quattro
    MKB/GKB
    BFB/GJW

    Ort
    Braunschweig
    Registriert seit
    05.05.2015
    Moin,

    ich hatte gestern ein Problem mit der Einspritzdüse vom ersten Zylinder. Diese hatte urplötzlich sporadisch den Dienst versagt. Grund war letztlich Oxidation an den Kontakten der Düse selbst.

    Daher der Vorschlag, schau Dir erst einmal den Stecker der betroffenen Zündspule bzw. am Kabelbaum an. Vlt hilft schon Kontaktspray und mehrfaches Ein- und Ausstecken des Steckers.

    Ansonsten probiert mal, wenn Der Motor an ist, am betroffenen Stecker etwas herum zu wackeln, sollte der Motor dann sporadisch auf allen Töpfen laufen, liegts am Stecker.

    Alternativ kannst Du in der Ebucht natürlich mal nach einem identischen Motorsteuergerät schauen. Die gibts oft für nen Appel und ein Ei. Man kann den Chip der Wegfahrsperre aufs Zweitgerät klonen oder ggf. die Wegfahrsperre auf dem Zweitgerät deaktivieren (-lassen). Für Testzwecke ist so ein Zweitgerät oft sehr nützlich. Wenn Du das dann umsteckst, dann die Zündung immer "aus" lassen.
    Geändert von Perry Rhodan (17.08.2019 um 13:13 Uhr)
    Grüße,
    Stephan

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8T Quattro
    MKB/GKB
    AEB

    Ort
    Hessen
    Registriert seit
    06.04.2006
    gibt kein B5 BFB .... Leistungsendstufe ausgeschlossen ?

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BFB

    Ort
    München
    Registriert seit
    22.06.2017
    Mei tut mir leid des ist der von meinem Anderen A4 B6 der vom B5 ist ANB.
    Hat der ANB eine Leistungsstufe'? falls ja wurde die noch nicht geprüft
    was es gibt ist Steuergeraet-Leistungsendstufe ist das damit gemeint?

  5. #5
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8T Quattro
    MKB/GKB
    AEB

    Ort
    Hessen
    Registriert seit
    06.04.2006
    Scroll mal runter hier https://www.a4-freunde.com/forum/sho...stungsendstufe
    da ist ein Bild von der Leistungsendstufe , sitzt auf dem Luftfilterkasten oben .

    gibt es im Zubehör um einiges günstiger wie beim freundlichen ! Sollt es die sein . Tausche mal mit jemanden der auch einen fährt um zu testen .

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BFB

    Ort
    München
    Registriert seit
    22.06.2017
    Das Bauteil hab ich schon mal gesehen, ich kenne keinen anderen mit einem ANB B5 und mein B6 BFB hat das nicht mehr.
    ich Riskiere es und bestell den einfach schadet ja nicht wenn der neu ist. Danke für den Tipp

  7. #7
    Erfahrener Benutzer Avatar von Perry Rhodan
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.8 T Quattro
    MKB/GKB
    BFB/GJW

    Ort
    Braunschweig
    Registriert seit
    05.05.2015
    Wenn der Motor den noch hat, dann geh zu 95% davon aus, das da einer der Drähte durch ist. Die brechen sehr schnell und sind im Grunde nicht reparabel.

  8. #8
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Wichtig ist die neue Endstufe wieder mit Wärmeleitpaste zu montieren.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  9. #9
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.8 T Quattro
    MKB/GKB
    AEB

    Registriert seit
    20.05.2015
    Welche Zubehörmarken sind bei der Leistungsendstufe unbedenklich? Oder doch sicherheitshalber die originale nehmen?

  10. #10
    Erfahrener Benutzer Avatar von Perry Rhodan
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.8 T Quattro
    MKB/GKB
    BFB/GJW

    Ort
    Braunschweig
    Registriert seit
    05.05.2015
    Ich weis zwar nicht, was der Originale kostet, aber ich seh es so: für den AGU den ich im Scirocco hab, würde ich auf ein Zubehörteil im mittleren Preissegment zurück greifen, ggf direkt bei Bosch fragen, ohne VAG Händler, dann kostet es oft nur die Hälfte.

    Ansonsten gibts beim AGU einen Umbau auf Einzelzündspulen. Da entfällt die Endstufe. Man muss ein bisserl was umpinnen und etwas an den Kabeln ändern, bzw. die Zündspulen mit eigener Endstufe kaufen. Eventuell braucht man einen anderen Zylinderkopfdeckel von einem neueren Modell. Dafür hat man das Theater mit der Endstufe kein zweites Mal. Sowas gibts vermutlich auch für Deinen Motor.
    Geändert von Perry Rhodan (18.08.2019 um 10:17 Uhr)

  11. #11
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Also Audi verbaut Bosch oder Hitachi, kannst aber auch Hella oder Valeo nehmen.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  12. #12
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BFB

    Ort
    München
    Registriert seit
    22.06.2017
    Ich hab mir jetzt mal die Leistungsendstufe Von Meyle bestellt kostet auf eBay knapp 50€.
    Sobald ich es eingebaut habe melde ich mich wieder noch mal vielen dank

  13. #13
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.8 T Quattro
    MKB/GKB
    AEB

    Registriert seit
    20.05.2015
    Danke für die Tipps!

  14. #14
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von Max27 Beitrag anzeigen
    Ich hab mir jetzt mal die Leistungsendstufe Von Meyle bestellt kostet auf eBay knapp 50€.
    Bei autodoc hättest die Hitachi für 37€ bekommen heute mit 20% Rabatt.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  15. #15
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BFB

    Ort
    München
    Registriert seit
    22.06.2017
    Hallo Gemeinde, heute hab ich die Kompression aller Zylinder Geprüft Zylinder1. 11Bar, Zylinder2. 12Bar, Zylinder3. 11Bar Zylinder4. 12Bar.
    Falschluft kann ich auch ausschließen hab alle Leitungen und Dichtungen geprüft, Einspritzdüse von 2. und 4 Zylinder getauscht aber der Fehler wandert nicht.

    Werde als nächstes die Leistungsendstufe ersetzten und denn Kühlmitteltemperatur Geber G62 da der auch gerne mal spinnt.

  16. #16
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BFB

    Ort
    München
    Registriert seit
    22.06.2017
    Also defekt war die Leistungsendstufe Audi läuft wieder

  17. #17
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8T Quattro
    MKB/GKB
    AEB

    Ort
    Hessen
    Registriert seit
    06.04.2006
    so einfach ...Gw

Ähnliche Themen

  1. 8H - Fehlercode P0171 BFB
    Von stecli im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 11.05.2018, 21:18
  2. 8E/B6 - Generalüberholung 1.8T BFB, Fehlercode P0420 und Erfahrung mit Austauschkat's
    Von Phantasia im Forum Motor, Getriebe & Abgasanlage
    Antworten: 11
    Letzter Beitrag: 07.10.2016, 15:00
  3. 8D/B5 - Getriebeausbau Audi A4b5 Quattro Anleitung!
    Von A4_Volki im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 16.03.2015, 06:52
  4. 8E/B6 - Audi A4 1.8T B6 Leerlauf unrund und Zündaussetzter
    Von Kawa1809 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 06.02.2014, 11:38
  5. 8D/B5: S6 Lenkrad mit Schaltwippen in Audi A4B5
    Von flipkill im Forum Innenraum
    Antworten: 8
    Letzter Beitrag: 22.07.2009, 21:20

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •