Ergebnis 1 bis 9 von 9
  1. #1
    Erfahrener Benutzer Avatar von Perry Rhodan
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.8 T Quattro
    MKB/GKB
    BFB/GJW

    Ort
    Braunschweig
    Registriert seit
    05.05.2015

    Kupplung, Auskotzen und ne Frage zum Ausrückhebel

    Moin,

    bei mir läuft es am A4 gerade ein wenig blöd und ich will mich mal kurz auskotzen.

    Nach einem Motorumbau/Revision 1,8T BFB und u.a. Einbau eines EMS mit Teilen von Sachs Performance war vor ein paar Wochen alles gut. Auto wurde so langsam eingefahren, nach knapp 700km machte ich dann mal den ersten Ölwechsel.

    Kurz danach auf ner Überprüfungsfahrt - übrigens alles mit seriennaher Software trennte die Kupplung nicht mehr.

    Schadensbild: aus der Kupplungsscheibe war ein ganzes Doppelsegment einfach ausgebrochen und hat den Rest der Kupplung dementsprechend blockiert. Keine Überhitzung, nix. Einfach Materialfehler zwischen zwei Nietenpaaren. Nach etwas Hin- und Herschreiberei mit der Firma, wo ich alles her habe, wurde mir kostenlos eine neue 240er Scheibe angeboten. Soweit so gut. Gibt angeblich auch ne verstärkte. Bin gespannt.

    Unabhängig davon - weil ich das Fahrzeug benötige - habe ich kurzerhand wieder auf 228ZMS mit neuer Kupplungsscheibe zurück gebaut. Pilotlager nochmal erneuert. Alles so hingezirkelt, dass das Getriebe gut auf die Kupplung gerutscht ist. Alles recht problemfrei, nur halt anstrengend - ihr kennt das ja.

    Somit kann man ... wenns denn dann wieder geht... erstmal fahren. Also heute Kupplung komplettiert, Getriebe angebaut, alles montiert, Kupplungsnehmerzylinder an seinen Platz getan.... und dann mal probehalber die Kupplung vorsichtig durchgetreten....

    Was soll ich sagen... im ersten Moment ging es sehr schwer - trotz Seriendruckplatte - und ich habe vorsichtig gedrückt. Dann kurz "peng griesel griesel griesel" - und ich denk mir "Scheiße, nicht auch das jetzt noch".... und den Nehmerzylinder raus gebaut... Natürlich war der vorne zerplatzt ... ich brech ins Essen. Zum Glück - dank des Faltenbalges - war wohl noch so gut wie alles, was vorne an Bremsflüssigkeit heraus gekommen wäre, im Faltenbalg und lief mir dann schön übers Getriebe ins Gesicht. Der vordere Teil des Nehmerzylindergehäuses lag in kleinen Plastikteilchen im Faltenbalg.

    Was ist passiert? Ich nehme an, ich hab den iwie schief montiert oder der Kopf ist nicht in die Pfanne gerutscht oder oder oder... keine Ahnung. Jedenfalls mal wieder alles doof. Also neuen Nehmerzylinder beim Freundlichen bestellt. Andere Teilenummer, wohl Nachfolgemodell (endet auf P statt K, war K wohl doch scheiße?)

    In dem Atemzug hab ich so drüber nachgedacht... eigentlich sollte der Ausrückhebel ja ein gewisses Spiel aufweisen, richtig? Das heißt, wenn man an diesem vorsichtig zieht oder drückt, dann sollte er sich - wo ja nun kein Nehmerzylinder davor sitzt - ein klein wenig bewegen lassen, oder nicht? Das ist jetzt mal meine Frage an euch. Müßte er sich bewegen lassen, oder sitzt das Ausrücklager immer "auf Druck" an der Druckplatte und dreht sich immer mit? Vlt isses auch verrutscht und das Getriebe muß nochmal ab? Also ist das Ausrücklager beim A4 immer mit einem Grunddruck beaufschlagt und dreht mit? Oder müßte es frei stehend sein?



    Mal im Ernst, wieso verkauft VAG Plastiknehmerzylindergehäuse? Habe gerade in der Bucht gesehen, dass es auch passende aus Metall gibt, auch von nahmhaften Herstellern, wie Luk und so. Ach ja, im Übrigen steht auf dem Faltenbalg "Sachs"... Danke für den Faltenbalg, fresst meine Shorts für die Fehlkonstruktion des Restes(Plastik). Der Sparwahn bei den Herstellern ist einfach zum Erbrechen.

    So, genug herum gekotzt.

    Hier noch ein Bild der nach 700km defekten 240mm Sachs performance Scheibe. Wie man sieht, nix überhitzt oder dergleichen.

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG-20190812-WA0005.jpg 
Hits:	49 
Größe:	177,5 KB 
ID:	334406
    Geändert von Perry Rhodan (14.08.2019 um 20:08 Uhr)
    Grüße,
    Stephan

  2. #2
    Erfahrener Benutzer Avatar von Perry Rhodan
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.8 T Quattro
    MKB/GKB
    BFB/GJW

    Ort
    Braunschweig
    Registriert seit
    05.05.2015
    Laut I-net laufen die Ausrücklager wohl tatsächlich immer mit. Na, dann ist da wohl alles i.O.

  3. #3
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Also ich geh ja mal davon aus das du die Mitnehmerscheibe gefettet hast und genauso auch die Führungshülse fürs Ausrücklager. Wurde die Führungshülse erneuert? Ansonsten könnte sich das Ausrücklager drauf verkantet haben was dann zur Zerstörung des Nehmerzylinders geführt hat. Oder das Lager war noch nicht richtig im Ausrückhebel eingerastet.

    Naja und zum Ausrücklager selbst, also für mich sollte es ein wenn auch minimales Spiel haben und nicht stramm auf der Druckplatte sitzen. Mitlaufen ist klar aber eben halt so locker nur.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  4. #4
    Erfahrener Benutzer Avatar von Perry Rhodan
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.8 T Quattro
    MKB/GKB
    BFB/GJW

    Ort
    Braunschweig
    Registriert seit
    05.05.2015
    Moin mounty,

    Die Naben sind mittels MoS2 Fett gefettet. Also leicht auf Getriebeeingangswelle und in der Mitnehmerscheibe. Die Führungshülse hatte ich erst vor 700km gefettet, die war noch gut.

    Den Ausrückhebel hatte ich draussen, und hatte ihn kontrolliert, gesäubert, an den Sitzstellen mit Plastilube gefettet und dann mit eingeklipstem Ausrücklager wieder eingesetzt. Ich werde nochmal mittels Endoskop rein schauen, ob man iwas sieht. Bin heute wieder etwas gelassener bzgl des Themas oben.

    Mir war u.a. nicht klar, ob das Ausrücklager überhaupt dauerhaft mitläuft. Hatte mir das noch nicht durch den Kopf gehen lassen. Aber klar, es muss ja so sein, sonst wäre der vordere Ring bei jedem Einkuppeln ein bisserl mehr runter geschliffen und ratzi fatzi durch.

    Ich glaube, ich habe die Pfanne des Ausrückhebels einfach nicht mittig getroffen, sondern den Nehmerzylinder zu schief eingesteckt. Vermutlich war das der Fehler.
    Geändert von Perry Rhodan (15.08.2019 um 12:54 Uhr)
    Grüße,
    Stephan

  5. #5
    Erfahrener Benutzer Avatar von Perry Rhodan
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.8 T Quattro
    MKB/GKB
    BFB/GJW

    Ort
    Braunschweig
    Registriert seit
    05.05.2015
    Nachdem ich mich hier ausgekotzt hatte, möchte ich das Problem mit dem Ausrückhebel noch einmal erläutern.

    Glücklicherweise hatte ich mir kürzlich ein Endoskop gekauft. Darauf war zu sehen, dass das Ausrücklager falsch rum drinnen saß. Hätte nie gedacht, dass das geht und das Getriebe damit sauber drauf rutscht. War aber so. Das Ausrücklager hatte ich auf dem ausgebauten Ausrückhebel aufgesetzt und dann diesen korrekt herum eingebaut. Leider ohne darauf zu achten, dass das Lager auf der Rückseite saß... wie blöd kann man sein... man möge mir verzeihen, aber ich hatte vorher Nachtdienst.

    Jedenfalls mußte das Getriebe nochmal herunter und ich habs dann entsprechend korrigiert.

    Für interessierte und zu meiner Eingangsfrage, weils vlt der Eine oder Andere hier mal nachliest - Ja, der Ausrückhebel hat Spiel. Er sitzt, wenn das Getriebe eingebaut ist und alles richtig sitzt, nur wenige Zentimeter, also so 2-3 hinter dem Loch für den Ausrückhebel. Es hat ein gewisses Spiel und lässt sich (geschätzt) ca 1cm vor und zurück bewegen.

    Wenn der Nehmerzylinder dann montiert ist, sitzt das Ausrücklager an der Druckplatte und drückt, beaufschlagt durch den leichten Federdruck im Nehmerzylinder, gegen die Druckplatte.

    Den Nehmerzylinder sollte man von schräg OBEN her aufsetzen und ausrichten, setzt man ihn von der Seite her ein, kann es passieren, dass er sich gleich wieder iwie verkantet und dann fest hängt. Wenn man etwas hin und her wurstelt, merkt man, dass die Spitze des Nehmerzylinderdruckstückes (tolles Wort) in die Pfanne des Ausrückhebels rutscht. Ausserdem sollte man die Spitze des vlt auch leicht einfetten und einen neuen Mitnehmer vlt mit Spüli oder dergleichen leicht einfetten. Ich hab einfach dünn Fett um den Faltenbalg geschmiert, damit bliebt er nirgends hängen. Denn das Einsetzloch ist sehr scharfkantig.
    Grüße,
    Stephan

  6. #6
    Benutzer
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG

    Ort
    06385 Aken/Elbe
    Registriert seit
    26.02.2013
    Na geht doch, wer arbeitet kann Fehler machen, aber das ging ja noch gut aus.

  7. #7
    Erfahrener Benutzer Avatar von Stormie
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.8
    MKB/GKB
    ARG

    Ort
    GNT
    Registriert seit
    18.02.2015
    Nach der Nachtschicht noch etwas zu machen, habe ich mir schon vor langer langer Zeit abgewöhnt. Da geht immer was schief. Diese Erfahrung hast du jetzt auch gemacht

  8. #8
    Erfahrener Benutzer Avatar von malanca
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.8T Quattro
    MKB/GKB
    AEB / DJJ

    Ort
    NL
    Registriert seit
    08.03.2008
    Kleiner Tip: ersetze der Ausrückhebel, vor allem bei hohen Laufleistung wird der beim Upgrade Kupplung (höhere Kräften) gerne brechen wegen Materialmüde. Dann kann das Getriebe wieder runter...

    Ich habe schon gebrochene Ausrückhebel in Serienfahrzeuge gesehen.
    K03-0073 | CM FX400 | APR 2.5 | Milltek Kat | 240@350 | Eibach Pro-st-S | TurboSmart BOV

  9. #9
    Erfahrener Benutzer Avatar von Perry Rhodan
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.8 T Quattro
    MKB/GKB
    BFB/GJW

    Ort
    Braunschweig
    Registriert seit
    05.05.2015
    Beim nächsten Mal, diesmal ist ja auch wieder ne Serienkupplung rein gekommen und ich fahr schon wieder damit. Hab ja noch keine Ersatzteile für die defekte Sachs Scheibe und es ist ein Alltagsfahrzeug. Grundsätzlich aber ein guter Hinweis. Danke.

Ähnliche Themen

  1. 8D/B5 - Kurbelgehäuseentlüftung und Frage zum Kat
    Von Crazydriver289 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 16
    Letzter Beitrag: 25.12.2014, 20:01
  2. Frage zum Fahrzeugschein und Felgendimension
    Von SkyMachine im Forum Andere Automarken und Typen
    Antworten: 11
    Letzter Beitrag: 14.02.2012, 04:41
  3. 8D/B5 - Kupplung quietscht, Ausrücklager, Ausrückhebel, Maßnahmen
    Von deeraye im Forum Motor, Getriebe & Abgasanlage
    Antworten: 12
    Letzter Beitrag: 11.11.2011, 19:44
  4. 8E/B6: Frage zum Kupplungs und Bremspedal!
    Von MoshOn im Forum Innenraum
    Antworten: 0
    Letzter Beitrag: 31.12.2009, 16:07
  5. 8E/B6: Frage zum tieferlegen und TÜF
    Von xhighscorex im Forum Fahrwerk
    Antworten: 7
    Letzter Beitrag: 24.03.2008, 07:04

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •