Ergebnis 1 bis 9 von 9
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    bei Hannover
    Registriert seit
    21.07.2016

    Vibrationen beim Bremsen zwischen 80-100km/h

    Hallo Leute,

    vorab sei geasgt, dass es dieses lästige Thema schon zu genüge gibt, ich aber bei den bisherigen Lösungsansätzen keine Erfolge hatte.

    Mein 8E/B6, 2.0L ALT Automatik vibriert beim Abbremsen, also so zwischen 80 - 100km/h, teilweise auch schon bei höheren Geschwindigkeiten, an der VA. Merke ich daran, dass das Lenkrad sich mit bewegt. Um das Ganze noch zu erschweren vibriert ab und an auch mal gar nicht.

    Ich habe schon einiges hier gelesen und es wurde innerhalb der letzten 2 Jahre schon folgendes ersetzt:

    Bremsscheiben und Beläge (bereits 2 mal). Die letzten kamen vor 1 Jahr rein und sind Brembos.
    Nach dem Tausch der Bremsen und auswuchten der Räder wurde es tatsächlich um einiges besser, hat nur leider nicht wirklich lange gehalten. Nach kurzer Zeit ging es mit den Vibrationen wieder los.

    Auswuchten der Räder bereits oben beschrieben, vor 1 Jahr

    Querlenker oben vor 2 Jahren

    Lenkgetriebe inkl. Spurstangenköpfen

    Ich habe auch gelesen, dass es den Radnaben oder an den Felgen selbst liegen kann.
    Ausserdem habe ich etwas von Antriebs-, bzw. Gelenkwelle gelesen. Hier war es aber eher auch beim normalen Fahren ein vibrieren. Dazu möchte ich noch sagen, dass meine beiden Gelenkwellen getriebeseitig ölen. Hier wurden auch bereits mehrere Lösungsansätze genannt: Simmering oder Manschetten.

    Hat jemand Ideen zu den oben geschilderten Problemen?

  2. #2
    Benutzer Avatar von DaBayer
    Modell
    Audi S4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK/HKF

    Ort
    Niederbayern
    Registriert seit
    08.03.2019
    Möglicher Weise haben die Felgen einen Schuss?
    __________________________________________________________
    Hubraum ist durch nichts zu ersetzen, ausser durch mehr Hubraum ...

  3. #3
    Benutzer Avatar von wachwob
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0
    MKB/GKB
    ALT/HFF

    Ort
    Wolfsburg
    Registriert seit
    07.02.2013
    hallo was ist mit den gummis selber sind die noch io

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    bei Hannover
    Registriert seit
    21.07.2016
    Zitat Zitat von wachwob Beitrag anzeigen
    hallo was ist mit den gummis selber sind die noch io
    Mit Gummis meinst du Reifen?
    Ja, die sind noch gut. Das Problem trat auch schon auf als ich den Wagen vor 4 Jahren gekauft hab, da war es noch wesentlich schlimmer. Die jetzigen Reifen sind etwa 3 1/2 Jahre drauf, kommen aber wahrscheinlich zum Winter Neue.

    Zitat Zitat von DaBayer
    Möglicher Weise haben die Felgen einen Schuss?
    ja das hab ich auch schon überlegt. Kann man das iwie testen lassen ob die Felgen noch gut sind?

  5. #5
    Erfahrener Benutzer Avatar von Stormie
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.8
    MKB/GKB
    ARG

    Ort
    GNT
    Registriert seit
    18.02.2015
    Auf der Wuchtmaschine

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    bei Hannover
    Registriert seit
    21.07.2016
    Zitat Zitat von Stormie Beitrag anzeigen
    Auf der Wuchtmaschine
    Würde sich das nicht auch während der normalen Fahrt bemerkbar machen und nicht erst beim Bremsen?

  7. #7
    Benutzer Avatar von DaBayer
    Modell
    Audi S4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK/HKF

    Ort
    Niederbayern
    Registriert seit
    08.03.2019
    Zitat Zitat von A4-bastler Beitrag anzeigen
    Würde sich das nicht auch während der normalen Fahrt bemerkbar machen und nicht erst beim Bremsen?
    Wenn die Felgen einen Schuss haben macht sich das auch wärend der Fahrt je nach Schlag bei bestimmten Geschwindigkeiten bemerkbar.
    __________________________________________________________
    Hubraum ist durch nichts zu ersetzen, ausser durch mehr Hubraum ...

  8. #8
    Benutzer Avatar von BE472
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/FPS

    Ort
    Beckum
    Registriert seit
    08.08.2012
    Hallo!

    Wenn Du die Scheiben schon gemacht hast, ist es gut möglich, dass eine Nabe einen Schuß hat (oder beide?). Sowas passiert zum Beispiel nach unsanftem Bordsteinkontakt. Schau doch mal nach dem Herstellungsdatum der Felgen. Das ist bei Audi-Felgen mit eingegossen. Wenn eine neueren Datums ist als die anderen, kann das ein Indiz sein, dass da mal was war.

    Mit einer Meßuhr mit geeignetem Halter kannst Du ermitteln, ob die Nabe krumm ist. Zuerst misst man an der Scheibe, ob diese eiert. Falls ja, markieren, wo der größte Ausschlag ist. Dann die Scheibe ausbauen und nur die Nabe messen. Ist dort ein Ausschlag in der selben Position meßbar, ist die Nabe krumm und nicht die Scheibe.
    Werkstätten haben meist eine passende Meßuhrvorrichtung.

    Übrigens, die Gelenkwellen oelen nicht. Da würde allenfalls Fett austreten. Daher wird die Ursache eher am Getriebe sein.

    Es grüßt

    Bernhard

  9. #9
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    bei Hannover
    Registriert seit
    21.07.2016
    Danke für die Tipps allerseits, ich werde mal schauen ob ich was finde.

Ähnliche Themen

  1. Vibrationen zwischen 80 und 100 km/h
    Von SidS4 im Forum Fahrwerk
    Antworten: 9
    Letzter Beitrag: 09.02.2019, 14:55
  2. 8K/B8 - Vibrationen zwischen 120-140 km/h
    Von Alex_991 im Forum Fahrwerk
    Antworten: 36
    Letzter Beitrag: 05.06.2017, 14:52
  3. Antworten: 4
    Letzter Beitrag: 26.09.2013, 20:00
  4. 8E/B7 - Bremsen bei 100km/h+
    Von S4 Freak im Forum Bremsen
    Antworten: 13
    Letzter Beitrag: 26.04.2013, 18:24
  5. Re: Starke Vibrationen beim Bremsen!
    Von mari im Forum Bremsen
    Antworten: 10
    Letzter Beitrag: 26.07.2006, 22:15

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •