Ergebnis 1 bis 5 von 5
  1. #1
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    2.0 TDI
    MKB/GKB
    CAHA

    Registriert seit
    28.06.2014

    Klimaanlage kühlt schwach

    Hallo zusammen,

    ich habe aktuell bei den Temperaturen festzustellen müssen das meine Klima nicht richtig kühlt.
    Bei LO schafft die Klima nicht den Innenraum zu kühlen.
    Ich werde heute mal die Klimawerte mit VDCS auslesen.

    Was mir aber schon aufgefallen ist ist folgendes:
    Im Motorraum ist die Dicke Klimaleitung mal Kalt kurz darauf wieder warm dann wieder kalt, als würde die Klima sich ein und abschalten....
    Habe schon paar Beiträge gelesen das es auch an einem Überdruck liegen kann das die Klima sich somit ein und wieder ausschaltet...?

    Für Tipps wäre ich echt dankbar.

    Danke und Gruß
    Leho

  2. #2
    Erfahrener Benutzer Avatar von fredl99
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/HPP

    Ort
    Österreich
    Registriert seit
    24.08.2014
    Habe gestern bei +38°C auch gemerkt, daß die Klima es nicht mehr schaffte. Scheinbar verringerte Leistung ist mir früher schon aufgefallen, aber gestern war es deutlich. Vor allem, als es beim Unterstellen ins Carport wirklich schlagartig saukalt wurde im Innenraum. Mit anderen Worten schafft sie keine großen Temperaturabsenkungen mehr. Ich werde deshalb diese Woche die Füllung prüfen und ggf. auffüllen lassen. Eine sinnvolle DIY-Maßnahme wüsste ich dazu nicht.

    Klar könnte man sie einfach neu befüllen (lassen), aber am Ende kostet das auch was und so ist auch gleich eine Inspektion vom Fachmann dabei. Laut Club sollte man das eh alle 2 Jahre machen lassen und da ist meiner mindestens 6 Jahre drüber. Also...

    Habe ein paar nützliche Kleinteile im Teilemarkt abzugeben.


  3. #3
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    2.0 TDI
    MKB/GKB
    CAHA

    Registriert seit
    28.06.2014
    Habe gestern versucht paar Werte über VCDS auszulesen, habe so nur den Druck gefunden (VCDS ist auf Englisch)
    Der war bei ausgeschalteter Klima bei ca 7 Bar bei vollast ist dieser auf knapp 15 Bar gegangen, scheint ok zu sein...

    Dennoch ist die Kühlleistung schwach.....

  4. #4
    Erfahrener Benutzer Avatar von fredl99
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/HPP

    Ort
    Österreich
    Registriert seit
    24.08.2014
    Ich war heute bei der Überprüfung. 200ml haben gefehlt.
    Jetzt kühlt es wieder, zumindest bei den 33° heute, spürbar.

    Muss nur noch den Mief wegbekommen, aber das mache ich lieber in Eigenregie.

    Habe ein paar nützliche Kleinteile im Teilemarkt abzugeben.


  5. #5
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    2.0 TDI
    MKB/GKB
    CAHA

    Registriert seit
    28.06.2014
    Fahre Samstag zum Klima service, hoffe das es nur was kleines ist....

Ähnliche Themen

  1. 8E/B7 - Klimaanlage kühlt nur schwach / zu wenig
    Von Chris-TFSI im Forum Allgemeines
    Antworten: 5
    Letzter Beitrag: 20.07.2011, 17:05
  2. 8D/B5 - Klimaautomatik kühlt und heizt nur schwach!
    Von Ansauggeräusch im Forum Innenraum
    Antworten: 4
    Letzter Beitrag: 14.09.2010, 20:12

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •