Ergebnis 1 bis 7 von 7
  1. #1
    Benutzer Avatar von xxkrolfxx
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8 T
    MKB/GKB
    AEB/CTE

    Ort
    Erfurt
    Registriert seit
    08.09.2014

    Klima Kompressor schaltes Sporadisch ab.

    Guten Tag,

    Mein Klima Kompressor schaltet sporadisch ab, wenn er läuft dann wird es drinnen auch schön Kalt, deswegen würde ich zu wenig Kühlmittel ausschließen, der Letzte Service war vor 3 Jahren im Sommer. (Dannach hat Sie auch funktioniert)

    Kann man über VCDS auslesen warum er abschaltet? Fehler sind keine Hinterlegt.
    Im Wiki habe ich gefunden :

    [top]Kompressor-Abschalt-Bedingungen

    Da zeigt er beim Abschalten die 8 und kurz die 9 an. Leider steht im Wiki nichts von 8 und 9. Sobald er wieder angeschalten ist wird eine 0 angezeigt.

    Weiß jemand was das bedeutet?

    Vielen Dank und ein schönen Tag noch.

  2. #2
    Forensponsor Avatar von Danny
    Modell
    Audi S4 8K/B8
    Bauform
    Limousine
    Baujahr
    2009
    Motor
    3.0 TFSI V6 Quattro
    MKB/GKB
    CAKA

    Ort
    66125 Saarbrücken
    Registriert seit
    16.11.2003
    Blog-Einträge
    2
    Also wenn der letzte Service drei Jahre zurück liegt, wirds aber mal Zeit für einen neuen....

    Der wird sporadisch abschalten weil das Kältemittel zu wenig ist, bzw. gerade noch soviel drin ist, dass es manchmal zum anschalten reicht.
    Hier geht´s zu meinem A4 B6 halb S line -->

  3. #3
    Benutzer Avatar von xxkrolfxx
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8 T
    MKB/GKB
    AEB/CTE

    Ort
    Erfurt
    Registriert seit
    08.09.2014
    Sicher es daran liegen kann? Manchmal läuft Sie auch ne Stunde und geht dann erst wieder aus. Also alles sehr Sporadisch

  4. #4
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Also bei deiner Anziege der Kompressor Abschaltbedingungen sagt die nr 8 aus das die Außentemperatur kleiner als 5 Grad gemessen wurde und somit die Klima wegen Vereisungsgefahr abgeschaltet worden ist.

    Es kann also durchaus ein Fehler beim Temperaturfühler für die Außenluft G17 oder für den Temperaturfühler G89 Frischluftansaugkanal vorliegen welche in der Anzeigegruppe 06 ausgelesen werden können.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  5. #5
    Benutzer Avatar von xxkrolfxx
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8 T
    MKB/GKB
    AEB/CTE

    Ort
    Erfurt
    Registriert seit
    08.09.2014
    Vielen Dank, schaue ich nachher direkt mal nach.
    Sollte dieser Temperaturfühler nicht im Fehlerspeicher hinterlegt werden, als Sporadischer Fehler?

    Grüße

  6. #6
    Forensponsor Avatar von Danny
    Modell
    Audi S4 8K/B8
    Bauform
    Limousine
    Baujahr
    2009
    Motor
    3.0 TFSI V6 Quattro
    MKB/GKB
    CAKA

    Ort
    66125 Saarbrücken
    Registriert seit
    16.11.2003
    Blog-Einträge
    2
    Nicht zwingend denn eine Temperatur misst er ja. Zwar vermutlich verkehrt aber liefert Werte. Anders sieht es aus wenn z.B. eine Leitung angescheuert ist. Dann steht als sporadisch "Kurzschluss nach" drin oder auch "unplausibles Signal".
    Hier geht´s zu meinem A4 B6 halb S line -->

  7. #7
    Benutzer Avatar von xxkrolfxx
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8 T
    MKB/GKB
    AEB/CTE

    Ort
    Erfurt
    Registriert seit
    08.09.2014
    Also Kanal 06 hat mir gezeigt 90 beim start nach ein wenig Fahrt ging er dann runter auf 73 (da ist zum erstmal der kompressor wieder ausgegen) und endwert nach ca. 30 Minuten war 60 - 62

    Wenn der Kompressor aus geht ändert sich der Wert auch nicht.

Ähnliche Themen

  1. 8K/B8 - Klima(kompressor) geht nicht- Klima ist neu befüllt!
    Von carsten-le im Forum Allgemeines
    Antworten: 10
    Letzter Beitrag: 24.07.2016, 18:43
  2. 8E/B6 - Klima/Kompressor hin
    Von Atze im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 30.07.2010, 21:03

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •