Ergebnis 1 bis 6 von 6
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC

    Registriert seit
    14.08.2018

    Wie lange muss die Benzinpumpe bei Zündung laufen?

    Hallo an alle.

    Ich habe einen A4 B5 2,6 ABC Bj 95 195tkm

    Erst mal die Frage:
    Wenn ich die Zündung anmache höre ich ja aus dem Kofferraum die Benzinpumpe arbeiten.
    Solange die Zündung an ist läuft die Pumpe weiter. Ich habe nur so leise die Erinnerung dass die Pumpe kurz angeht und dann wieder aus bis der Motor gestartet wird.
    Oder täusche ich mich da?

    Problem: Seit kurzem macht er Zicken beim Starten. Anlasser dreht, aber er springt nicht an.
    Dann springt er mal an, und nach einer, zwei Minuten wieder aus.

    In meiner Stammwerkstatt wurde mir gesagt dass es ein Problem mit der Wegfahrsperre sei (es war auch ein Fehler hinterlegt) und ich einen anderen Schlüssel versuchen sollte. Da ich nur einen Schlüssel habe bin
    ich zu Freundlichen (für einen neuen Schlüssel) und die sagten nach Diagnose, dass das nix mit der Wegfahrsperre zu tun hat, sondern der Motor zeitweise kein Benzin bekommt.
    Daraufhin wurde mir das Kraftstoffpumpenrelais gewechselt (mit dem Hinweis auf die Kraftstoffpumpe, falls es nicht das Relais wäre). Nun lief alles ein paar Tage gut, gestern nachmittag sprang er wieder nicht an.
    Nach ein wenig Orgelei dann aber doch, so dass ich schnell nach Hause kam. Heute morgen wieder gleiches Spiel.

    Daher wieder zur Frage oben. Kann ich es irgendwie eingrenzen?

    Vielen Dank für eure tatkräftige Hilfe.

    Gruß BigBoot

  2. #2
    Benutzer Avatar von Icke87
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.8 T Quattro
    MKB/GKB
    ANB

    Ort
    Kreis Schwäbisch Hall
    Registriert seit
    01.06.2018
    Guten Morgen, erster Verdächtiger, Kraftstofffilter. Den solltest du auf jeden Fall tauschen. Der wird voll sein und dadurch zu wenig Kraftstoff durchlassen.
    Die Pumpe läuft kontinuierlich, du verbrauchst ja auch ständig Kraftstoff.

    Lg Christian

  3. #3
    Benutzer
    Modell
    kein Audi A4/S4
    Bauform
    Cabrio
    Baujahr
    2010
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    CDNC

    Ort
    Landkreis Hameln-Pyrmont
    Registriert seit
    18.12.2010
    Hallo,
    es kann auch am Benzindruckregler bzw. der Unterdruckleitung zum BDR liegen. Bitte prüfen, ob die dicht bzw. an der Ansaugbrücke gesteckt ist.
    Thomas

  4. #4
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR,PrinsVSI / CPD

    Ort
    D-382XX
    Registriert seit
    12.08.2006
    Wegfahrsperre blinkt beim ansprechen im Tacho.
    Ich kenne es so, dasss die Pumpe erst dann anläuft, wenn ein Signal vom Hallgeber kommt (deshalb auch das Relais) beim Motorstart. Und dann so lange bis Zündung ausgeschaltet wird. Ich meine da unterscheiden sich die 4/6 Zylinder Benziner nicht.
    Wenn du tatsächlich die Pumpe im Kofferraum hörst, wäre es ein leichtes die Spritleitung am Düsenstock zu lockern. Dann siehst du, ob Druck drauf ist.

  5. #5
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC

    Registriert seit
    14.08.2018
    Hallo Icke87,

    Danke erstmal für die Hinweise (auch natürlich an die anderen).
    Wo sitzt denn der Filter und was ist das für einer?
    Ich kenne die mit den Schläuchen auf der Oberseite und die zum reinschrauben.

    Hast du da auch einen Tipp?

    Danke

    Bigboot

  6. #6
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.8T
    MKB/GKB
    AEB/DHW

    Ort
    Daheim
    Registriert seit
    01.03.2008
    Der Filter sitzt rechts vor der Hinterachse. Der Filter hat die Ersatzteilnummer 1H0201511A.Gibt es auch in Zubehör.

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •