Ergebnis 1 bis 9 von 9
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.4 V6
    MKB/GKB
    BDV

    Registriert seit
    28.05.2019

    Frage 2.4 V6 BDV Temperaturschalter, Kühlerlüfter Einbauort?

    Hallo zusammen,

    meine Temepraturanzeige im Fahrzeug steht bei warmem Motor immer bei 90°C. Ausgelesen per Torque Pro/OBD ist die Temperatur zwischen 93 und 102°C...bei 102°C geht dann der Lüfter an...aber nur sehr langsam.

    Laut den Werten vom Kühlmitteltemperatur-Sensor sollte das auch stimmen...dennoch wundert es mich, dass wenn 102°C anliegen, die Anzeige noch immer bei 90°C steht.

    Da der Lüfter auch bei über 30°C Außentemperatur nur sehr laaaangsam dreht, vermute ich einen defekten Lüfter/Steuerung oder aber es gibt einen Schalter dafür, den ich aber nicht finden kann!? Ich würde denn Schalter dann erst mal überbrücken, um zu testen, ob die Lüfter überhaupt funktionieren.
    Ich suche den Schalter hier: https://www.daparto.de/Teilenummerns...kbaTypeId=3139
    kann mir jemand sagen, wo der sitzt? ich habe die Motorverkleidung abgebaut und konnte so erst mal nichts finden.

    Den Sensor für das Kühlmittel habe ich gefunden und sitzt hinterm Motor...nahe am Getriebe und sieht so aus...den würde ich einfach so mal tauschen, denn das ist schnell gemacht:

    https://images.teilehaber.de/images/...-141-1-1-1.jpg

    Ach ja, die Klima funktioniert, aber der Lüfter läuft auch hier nicht an. Normalerweise müsste der Lüfter doch deutlich hörbar mitlaufen!?

    Vielen Dank für eure Unterstützung.
    Gruß
    Martin

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Das deine Anzeige bei 90 Grad steht obwohl 102 ausgelesen werden ist normal, da die Anzeige im Kombiinstrument gedämpft ist und von 80 bis 110 Grad immer 90 Grad anzeigt. Da ist also vom Temperaturgeber Kühlmitel alles in Ordnung.

    Der Schalter für die Temperatur Kühlerausgang sitzt unten am Kühler im Anschlußstutzen des Kühlerschlauchs. Allerdings werden die Lüfter über ein Steuergerät stufenlos angesteuert, so das es in Abhängigkeit des Bedarfs geregelt wird.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.4 V6
    MKB/GKB
    BDV

    Registriert seit
    28.05.2019
    Danke mounty...dann hört es sich also "fast" normal an, was mein Audi da macht?!

    Außer, dass die Lüfter bei "Klima an" doch anlaufen sollten...zumindest deutlich hörbar!?

    Ist das Steuergerät für die Lüfter das Teil, was oberhalb des Lüfters verbaut ist? Ein Block aus Alu mit Kühlrippen drauf...wo alle Kabel rein-/rausgehen?

    Ach ja, wenn ich den Schalter überbrücke, dann müsste der Lüfter anspringen? 100% Drehzahl?
    Sind 102°C Motortemperatur "noch" normal?

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.4 V6
    MKB/GKB
    BDV

    Registriert seit
    28.05.2019
    ich glaube den Sensor gefunden zu haben!?...Nr5?
    Geändert von mounty (17.06.2019 um 19:06 Uhr) Grund: Link zu Illegalem Bildmaterial etfernt

  5. #5
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Ja das Steuergerät ist das was du da beschreibst. Am besten steuerst die die Lüfter mal per Stellglieddiagnose an, da kann man die auch auf Vollast laufen lassen. weiß allerdings nicht ob das dein Torque kann. Mit VCDS geht das.

    Ob das brücken des Schalters für Kühlerausgang die Lüfter voll ansteuert kann ich dir nicht sagen, musst ausprobieren.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.4 V6
    MKB/GKB
    BDV

    Registriert seit
    28.05.2019
    Torque ist nur zum auslesen/Echtdaten anzeigen lassen. Man kann damit nichts (an-)steuern.
    Gibt es in der Region Aachen jemand der mir das mit VCDS prüfen könnte?

    Habe gestern nochmals unterm Fahrzeug gelegen und nach dem Sensor am Kühler gesucht. An dem Anschlußstück ist aber kein Sensor...das Anschlußstück hat zwar einen angedeuteten Flansch für den Sensor, der aber ab Werk geschlossen/vergossen ist.
    Ich nehme heute aber nochmals die Stoßstange ab um ganz sicher zu gehen.

    Kann mir nicht vorstellen, dass auf allen Autoteileseiten der Lüftersensor angezeigt wird und an meinem BDV keines montiert ist...irgendwie müssen die beiden Elektrolüfter doch gesteuert werden!?

    Danke

  7. #7
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.4 V6
    MKB/GKB
    BDV

    Registriert seit
    28.05.2019
    Ich muss mich dazu leider nochmals melden.
    Ich habe am Kühlerschlauchanschluß nachgesehen und nach dem Sensor am Kühler gesucht. An dem Anschlußstück ist aber kein Sensor...das Anschlußstück hat zwar einen angedeuteten Flansch für den Sensor, der aber ab Werk geschlossen/vergossen ist.

    Kann das sein oder bin ich blind?

    Gibt es den jemand im Raum Aachen und Umgebung, der mir mittels VCDS die Lüfter mal testet?

    Vielen Dank
    Gruß
    Martin

  8. #8
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    So ich habe nochmal geschaut und muss mich Entschuldigen!!! Deiner hat wohl tatsächlich nur den G62 der oben hinterm Motor im Kühlwasserrohr zwischen den Zylinderköpfen sitzt.

    Unten am Kühler sitzt Kein Sensor.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  9. #9
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.4 V6
    MKB/GKB
    BDV

    Registriert seit
    28.05.2019
    Du musst dich für gar nichts entschuldigen ...bin froh, dass ich hier Hilfe bekomme...ich danke dir.

    Auf verschiedenen Webseiten habe ich nun gelesen, dass bei deren Benzinmotoren die Temperatur wohl auch bis zu 110/115°C ansteigt...bei mir sind es max 102°C und ich mache mir Sorgen, dass dies zu heiß sein könnte. ich fahre nun mein 34. KfZ und mir ist das vorher noch nie aufgefallen. Dachte, so 95-98°C wäre max Temperatur.
    Bei 102°C läuft bei mir der große E-Lüfter relativ gemächlich, bis er wieder 95°C erreicht hat. Das scheint auch so zu stimmen, wenn ich mir die Werte des Thermofühlers so anschaue:
    Sensor, Kühlmitteltemperatur:
    Ausschaltpunkt: 97 °C
    Öffnungstemperatur: 95 °C
    Schaltpunkt: 102 °C
    Schließtemperatur: 90 °C

    Was mich aber dann doch wundert wiederum, der kleine E-Lüfter müsste beim Einschalten der Klima sofort loslegen und randale machen...tut er aber nicht. Ich prüfe die Tage mal noch die Sicherungen seitlich am Armaturenbrett und im Fahrer-Fußraum ...gibt es dafür ein Relais (und wenn ja, wo sitzt das?)?

    Danke dir

Ähnliche Themen

  1. 8D/B5 - Öltemperaturgeber einbauort
    Von Stony1983 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 14.03.2011, 11:53
  2. 8D/B5 - Doppeltemperaturgeber / Temperaturschalter
    Von DiTi im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 02.12.2010, 13:23
  3. 8E/B6: Einspritzdüsen V6 2.4 BDV
    Von V6er im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 09.09.2008, 17:14
  4. 8E/B6: Einbauort Ladedruckanzeige
    Von St-180 im Forum Innenraum
    Antworten: 23
    Letzter Beitrag: 18.04.2007, 19:38

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •