Ergebnis 1 bis 7 von 7
  1. #1
    Benutzer Avatar von AudiA4-Razer
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BWE

    Ort
    Uder
    Registriert seit
    15.09.2012

    Ausrufezeichen Klimaanlage keine Leistung Kondenswasser läuft aber raus

    Heute das erste mal Probleme mit der Klima gehabt, Keine bzw. nur ganz Mäßige Kühlleistung eher zu 0.

    27 Grad Außentemperatur.

    Verdampfer 30,5 Grad laut VCDS
    Alle Ausströmer um die 25 Grad ca. sodass ich ein Stellmotor ausschließen würde.
    Kompressor Regelventil 72%
    Systemdruck 12bar
    Kleine Leitung in Verdampfer Kalt und Eis dran. Dicke Leitung raus nicht Kalt.

    Kondenswasser läuft aber massenweise raus nach 10 min parken ne Ordentliche Pfütze, also müsste der Verdampfer ja kalt sein.

    Jemand ein Tipp ? Würde morgen sonst nochmal die Kältemittel Menge checken aber ist komisch das er dann soviel Kondenswasser produziert..
    Geändert von AudiA4-Razer (10.06.2019 um 16:51 Uhr)
    Wer später Bremst ist länger schnell ~VCDS im Raum Göttingen Heilbad Heiligenstadt 37318~

  2. #2
    Benutzer Avatar von AudiA4-Razer
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BWE

    Ort
    Uder
    Registriert seit
    15.09.2012
    Wie vermutet nur zu wenig Kältemittel statt 500g nur noch 250g drauf gewesen alles wieder Top!
    Wer später Bremst ist länger schnell ~VCDS im Raum Göttingen Heilbad Heiligenstadt 37318~

  3. #3
    Benutzer Avatar von Thanatos
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.8 T
    MKB/GKB
    BFB/HFD

    Registriert seit
    27.02.2017
    Wann wurde die Klimaanlage denn das letzte Mal befüllt, und von wem? 50% Verlust scheinen mir ein bisschen sehr hoch.



  4. #4
    Benutzer Avatar von chr-geit85
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    1.8 T
    MKB/GKB
    BFB/HFD

    Registriert seit
    17.07.2018
    Zitat Zitat von AudiA4-Razer Beitrag anzeigen
    Kleine Leitung in Verdampfer Kalt und Eis dran. Dicke Leitung raus nicht Kalt.
    Eigentlich müsste es umgekehrt sein. Die dünne Leitung (Hochdruck) muss Handwarm sein und die große Leitung (Niederdruck) muss Kalt sein.

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Zitat Zitat von Thanatos Beitrag anzeigen
    Wann wurde die Klimaanlage denn das letzte Mal befüllt, und von wem? 50% Verlust scheinen mir ein bisschen sehr hoch.
    Eine Klimaanlage darf maximal pro Jahr ca. 10% der gesamten Füllmenge verlieren. Wenn über ca. 10% Verlust, dann ist mit einer Leckage im Klimasystem zu rechnen (meist Klimakondensator oder Klimakompressor).

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    Linz/Rh.
    Registriert seit
    30.09.2016
    Ich hänge mich mal hier rein:

    Bei meinem B6 spinnt die Klima auch wieder.
    Beim Kauf wurde ich darauf hingewiesen, dass sie nicht richtig kühlt.

    Zwei Wochen gefahren, plötzlich funktionierte wieder alles.
    Fahre seither ca. 3 Monate ohne das geringste Problem, Kühlung exzellent.

    Jetzt stand der Wagen 5 Tage und ECON geht nicht mehr aus, d. h., keine Kühlung.
    Habe zwei-, dreimal hin und hergeschaltet, ECON war mal 20 Sek. aus um wieder permanent aktiviert zu sein.

    Kann das irgendwas mit dem längeren Stehen des Autos zu tun haben?
    Beim Händler stand er etwa 1 Woche ...
    Geändert von Avierfan (Gestern um 13:01 Uhr)

  6. #6
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.8 T Quattro
    MKB/GKB
    AEB

    Registriert seit
    20.05.2015
    Zitat Zitat von chr-geit85 Beitrag anzeigen


    Eine Klimaanlage darf maximal pro Jahr ca. 10% der gesamten Füllmenge verlieren. Wenn über ca. 10% Verlust, dann ist mit einer Leckage im Klimasystem zu rechnen (meist Klimakondensator oder Klimakompressor).
    In welchen Zeitabständen empfiehlt es sich, den Füllstand kontrollieren zu lassen? Der schleichende Verlust scheint ja akzeptiert zu sein und fällt dem Fahrer wohlmöglich nicht sofort auf.

  7. #7
    Erfahrener Benutzer Avatar von Stormie
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.8
    MKB/GKB
    ARG

    Ort
    GNT
    Registriert seit
    18.02.2015
    Empfohlen wird der Klimaservice alle zwei Jahre

Ähnliche Themen

  1. 8E/B7 - Kondenswasser Klimaanlage
    Von ml3 im Forum Innenraum
    Antworten: 1
    Letzter Beitrag: 25.05.2015, 12:57
  2. 8E/B7 - 1.8T endlose Probleme - Surging - keine Leistung und dann wieder mehr Leistung usw.
    Von Lars81 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 11
    Letzter Beitrag: 10.02.2015, 07:43
  3. 8D/B5 - keine leistung läuft nur auf 3pöttern ursache keine ahnung
    Von ayhan im Forum Motor, Getriebe & Abgasanlage
    Antworten: 45
    Letzter Beitrag: 15.07.2014, 23:05
  4. 8D/B5 - Neue Abgastemperatursensoren aber trotzdem keine Leistung
    Von mmichel im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 01.04.2014, 14:42
  5. Antworten: 12
    Letzter Beitrag: 03.08.2013, 00:24

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •