Ergebnis 1 bis 7 von 7

Thema: Klimaanlage

  1. #1
    Benutzer Avatar von Lemanstreiber
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    2.7 TDI
    MKB/GKB
    CGKA

    Registriert seit
    15.02.2019

    Klimaanlage

    Hallo, leider musste ich heute feststellen das meine Klimaanlage nicht funktioniert.
    Normale Klimaanlage . Temperatur auf Low und AC an. Aber die Luft die ins Auto geblasen wurde
    hatte Außentemperatur. Wann der Letzte Klimaservice gemacht wurde weiß ich nicht.
    Wie gehe ich jetzt am besten vor um den Fehler zu finden ???
    Mfg. Oliver

  2. #2
    Erfahrener Benutzer Avatar von Stormie
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.8
    MKB/GKB
    ARG

    Ort
    GNT
    Registriert seit
    18.02.2015
    Klimaservice machen lassen

  3. #3
    Erfahrener Benutzer Avatar von BE472
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/FPS

    Ort
    Beckum
    Registriert seit
    08.08.2012
    Gleichzeitig aber auch prüfen (lassen), ob das Kältemittel irgendwo rauspfeift. Das ist ein geschlossener Kreislauf. In meinem B6 (2002) habe ich noch nie was an der Klimaanlage machen lassen und sie funktioniert immer noch. Daher ist gut möglich, dass bei Dir irgendwo ein Wurm drin ist.

  4. #4
    Erfahrener Benutzer Avatar von Stormie
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.8
    MKB/GKB
    ARG

    Ort
    GNT
    Registriert seit
    18.02.2015
    Wenn die Anlage leer ist, wird sie gar nicht erst wieder befüllt (darf die Werkstatt jedenfalls nicht) bevor das Leck gefunden ist

  5. #5
    Forensponsor Avatar von Danny
    Modell
    Audi S4 8K/B8
    Bauform
    Limousine
    Baujahr
    2009
    Motor
    3.0 TFSI V6 Quattro
    MKB/GKB
    CAKA/MBW/KMR

    Ort
    66125 Saarbrücken
    Registriert seit
    16.11.2003
    Blog-Einträge
    2
    Aus meiner heutigen Erfahrung heraus:

    Eventuell ist der Druckschalter defekt. So wars bei mir. War auch im Fehlerspeicher hinterlegt und zudem fehlte noch eine Grundeinstellung. Nach tauschen des Schalters und Durchführung der Grundeinstellung, läuft alles wieder.
    Hier geht´s zu meinem A4 B6 halb S line -->

  6. #6
    Benutzer Avatar von Lemanstreiber
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    2.7 TDI
    MKB/GKB
    CGKA

    Registriert seit
    15.02.2019
    Hallo an alle , das Kältemittel fehlt. Eine Leitung und der Kondensator sind undicht. Leitung bei Audi gekauft 145€
    Kühler in der Bucht 99€

    Gruß Oliver

  7. #7
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    Linz/Rh.
    Registriert seit
    30.09.2016
    ... hätte schlimmer kommen können

Ähnliche Themen

  1. 8E/B6 - Klimaanlage
    Von audi80_boy im Forum Innenraum
    Antworten: 16
    Letzter Beitrag: 15.07.2010, 13:17
  2. 8E/B6 - Klimaanlage
    Von Michael im Forum Allgemeines
    Antworten: 5
    Letzter Beitrag: 03.07.2010, 21:24
  3. 8D/B5: Klimaanlage
    Von markus72 im Forum Innenraum
    Antworten: 10
    Letzter Beitrag: 26.03.2010, 22:47
  4. 8D/B5: Klimaanlage
    Von dimsch63 im Forum Innenraum
    Antworten: 0
    Letzter Beitrag: 22.12.2008, 19:07

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •