Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 26
  1. #1
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA

    Registriert seit
    19.05.2019

    Luftmassenmesser stecker Kabel

    Hallo
    ich habe Problem mit mein Luftmassenmesser beim Luftfiter wechsel habe ich Stecker abgebrochen habe dann die Kabel aus der Steckergehause raus wollte so rein stecken bis ich neue Stecker habe aber ich weis die reihe folge nicht mehr es sind 3 kabel mit 1.Grün 2.Braun/Blau 3.Schwarz/Blau es zeigt im Bordcomputer mit Getriebe Fehler aber Fahr freigegeben meine Frage ich brauche rihtige reihen folge wie ich die kabel reinstecke

  2. #2
    Benutzer Avatar von Yannik
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    2.0 TDI
    MKB/GKB
    CAHA

    Ort
    Rüsselsheim
    Registriert seit
    26.12.2014
    Grün 1
    Braun/Blau 2
    Schwarz/violett 3

  3. #3
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Also laut Schaltplan ist Pin 1 = grün, Pin 2 = Braun/Blau und Pin 3 = Schwarz/Violett

    Wo allerdings Pin 1 ist kann ich nicht sagen, evtl steht was auf dem Steckergehäuse.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  4. #4
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA

    Registriert seit
    19.05.2019
    İch habe auch so angeschlossen aber Steuergerâtlampe im Bordcomputer ist noch da es bringt aber auch Getriebe Störung

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	7518079D-0DF5-4BBA-B688-8E0A69378242.jpg 
Hits:	27 
Größe:	132,8 KB 
ID:	333474Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	0BA8523F-8A0A-4273-BE37-E6F7EBB53254.jpg 
Hits:	30 
Größe:	117,3 KB 
ID:	333475

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	5F5FC5A1-46A3-425C-9666-56CEC25A7C96.jpeg 
Hits:	29 
Größe:	61,8 KB 
ID:	333476

  5. #5
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Fehlerspeicher muss natürlich ausgelesen und gelöscht werden.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  6. #6
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA

    Registriert seit
    19.05.2019
    Warum erscheint Getriebe Störung ist ja Stecker vın Luftmassenmesser wo kaputt ist

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Kanın ich ohne Problem Fahren bis ich die Neue Stecker bekomme ersteht dann mehr Schaden wenn ich so Fahre

  7. #7
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Wahrscheinlich taucht der Getriebefehler auf weil die Motorsteuerung aufgrund des abgelegten LMM Fehlers nicht sauber mit dem Getriebesteuergerät zusammenarbeiten kann. In der Anzeige steht ja weiterfahrt möglich, kann aber sein das es zu Einschränkungen kommt und er nicht sauber schaltet da in einem Notprogramm gefahren wird.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  8. #8
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA

    Registriert seit
    19.05.2019
    Kannst du mir die Schaltplan schicken es währe nett

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Auf dem stecker steht keine nummer drauf

  9. #9
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003

    Luftmassenmesser stecker Kabel

    Wozu nen Schaltplan? Hast doch nun die Reihenfolge der Pins und die ist im Stecker mit Nummern markiert .
    Die Zahlen stehen von unten am Stecker ganz klein über den Öffnungen der Pins.
    Wenn nicht hilft der Schaltplan auch nicht!
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  10. #10
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA

    Registriert seit
    19.05.2019
    Ich habe kein Nummer gefunden am Stecker

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Vielleicht steht beim neuen Stecker drauf muß dann morgen warten wenn der Stecker kommt

  11. #11
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Auf meinem Stecker vom LMM stehen sie drauf und ich bin mir sicher auf deinem auch denn anhand des Planes kann man nicht erkennen wo im Stecker Pin 1 sitzt.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  12. #12
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA

    Registriert seit
    19.05.2019
    Okey Danke

  13. #13
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA

    Registriert seit
    19.05.2019
    Guten Abend ich danke nochmals Stecker LMM geht wieder aber Fehler Getriebe Störung noch da Fehler Code Klemme 15 geht nicht löschen was kann es liegen

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	17DE3051-46FF-468C-8612-622FC44FC1BB.jpeg 
Hits:	27 
Größe:	35,6 KB 
ID:	333491
    Geändert von mounty (21.05.2019 um 20:27 Uhr)

  14. #14
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    In welchem Steuergerät wird der Fehler denn ausgelesen? Im Motor oder Getriebesteuergerät? Schon alle Sicherungen geprüft?
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  15. #15
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA

    Registriert seit
    19.05.2019
    Getriebe Steuergerät alle Sicherung Okey

  16. #16
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA

    Registriert seit
    19.05.2019
    Was kann noch sein ? Sicherung alle Okey
    Fahrerseite Beifahrer Kofferraum rechts Sicherung Kasten gibt es noch wo anders

  17. #17
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA

    Registriert seit
    19.05.2019
    Fehler habe ich immer noch nicht gefunden Sicherung alle Okey .Was kann es noch sein mit Fehler Meldung Spannungsversorgung Klemme 15 Unterbrochen Getriebe Fehler Fahren möglich

  18. #18
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI Quattro
    MKB/GKB
    AVF/---

    Ort
    046
    Registriert seit
    13.09.2016
    Zitat Zitat von Bilecikli Beitrag anzeigen
    Was kann noch sein ? Sicherung alle Okey
    Fahrerseite Beifahrer Kofferraum rechts Sicherung Kasten gibt es noch wo anders
    Nehme mal an, dass beim B8 auch noch welche im Motorraum sind
    "Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen"

  19. #19
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA

    Registriert seit
    19.05.2019
    Im Motorraum habe ich keine Sicherung Kasten gefunden was ich festgestellt habe Batterie hat nicht die Vollerleistung lädt auch nicht 100% bis Gelb kann es auch daran liegen wenn er keine l100%Leistung bringt

  20. #20
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Nein es liegt nicht an der Batterie und du hast Sicherungen im Motorraum, nämlich im Kasten auf der Fahrerseite unter der Abdeckung zur Windschutzscheibe auf der Fahrerseite wo auch das Motorsteuergerät drin sitzt!
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

Ähnliche Themen

  1. 8D/B5 - Luftmassenmesser Stecker?
    Von joergm21 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 16.12.2018, 12:02
  2. 8D/B5 - Stecker vom Luftmengenmesser/Luftmassenmesser
    Von Turbomatic im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 01.04.2016, 16:59
  3. 8D/B5: Luftmassenmesser Stecker Umbau?
    Von Dampflock im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 07.10.2009, 20:31

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •