Ergebnis 1 bis 5 von 5
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.6
    MKB/GKB
    AHL

    Registriert seit
    16.05.2019

    Beitrag Motor zeigt seltsames Verhalten

    Hallo zusammen,

    ich bin neu hier und wollte alle erstmal freundlich grüßen .

    Ich fahre einen Audi A4 B5 mit einer 1,6 Liter Maschine.
    Der Wagen hat das Problem, dass er wenn er kalt ist nicht so wirklich Gas annimmt. Ich stehe mit dem Fuß auf dem Gas aber der Wagen ruckelt und die Beschleunigung ist für einen kurzen Moment weg.
    Ich trete den Wagen nicht sondern fahre ihn ganz normal bis er warm geworden ist. Der Wagen behält sein Verhalten auch die ganze Zeit über.
    Wenn ich den Wagen nach der Fahrt abstelle und nach wenigen Minuten wieder losfahre fährt der Wagen Top. Keine Leistungseinbrüche oder fehler. Nur im Leerlauf schwankt die Drehzahl minimal.

    Ich habe folgendes bereits gewechselt:

    - Luftmassenmesser
    - Zündkerzen
    - Öl
    - Kurbelwellensensor
    - Lambdasonde wurde gereinigt

    Der Wagen wurde ausgelesen und im VCDS kam der Fehler "00513" und "000515". Es soll wohl ein Fehler des Kurbelwellensensors vorhanden sein obwohl dieser vor einem Monat gewechselt worden ist.

    Weiß vielleicht jemand von euch was die Fehlerursache sein kann oder was ich noch versuchen könnte um den Fehler zu finden?

    Ich bin für jede Hilfe Dankbar.

    Vielen Dank für eure Hilfe.

    Schöne Grüße

  2. #2
    Benutzer Avatar von CM_Danio
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.6
    MKB/GKB
    ANA/DVP

    Ort
    Bielefeld
    Registriert seit
    26.04.2019
    wenn du den Kurbelwellensensor getauschst hast, dann lösch den Fehlerspeicher und mach erneut eine Diagnose.
    Alte Fehler von defekten Komponenten bleiben trotz Auswechslung im Fehlerspeicher.
    Mach Dir vorher nen Screenshot.

  3. #3
    Forensponsor Avatar von Danny
    Modell
    Audi S4 8K/B8
    Bauform
    Limousine
    Baujahr
    2009
    Motor
    3.0 TFSI V6 Quattro
    MKB/GKB
    CAKA

    Ort
    66125 Saarbrücken
    Registriert seit
    16.11.2003
    Blog-Einträge
    2
    00513 ist der Geber für Geschwindigkeit. (G28) Wurde der auch getauscht?

    00515 ist nicht der Kurbelwellensensor sondern der Nockenwellensensor. (G40)

    Bei beiden Sensoren Kabel prüfen, Stecker prüfen und/oder ggf. austauschen. Beim Austausch darauf achten dass man sich nicht 2,50€ Sensoren verbaut sondern welche von Audi oder wenn schon ausm Zubehör dann von Hella oder Bosch.
    Hier geht´s zu meinem A4 B6 halb S line -->

  4. #4
    Benutzer Avatar von ivan01
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Ort
    Detmold
    Registriert seit
    21.09.2015
    Zitat Zitat von AudiGR Beitrag anzeigen
    Nur im Leerlauf schwankt die Drehzahl minimal.
    Drosselklappenpotentiometer überprüfen.

  5. #5
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.6
    MKB/GKB
    AHL

    Registriert seit
    16.05.2019
    Vielen Dank für eure Antworten.

    Der Fehlerspeicher ist nach dem auswechseln des Kurbelwellensensors zurückgesetzt worden.

    Ich werde mir diese Woche die Kabel des Geschwindigkeits- und Nockenwellensensors anschauen und diese gegebenfalls austauschen.

    Könnt ihr mir bitte sagen wo ich das Drosselklappenpotentiometer finde damit ich das ebenfalls überprüfen kann?

    Vielen Dank für eure Hilfe!

Ähnliche Themen

  1. seltsames verhalten bei autobahn fahrt
    Von tomtom89 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 16
    Letzter Beitrag: 09.03.2014, 19:15
  2. 8E/B7: Seltsames Verhalten der Tachobeleuchtung
    Von 200Turbo im Forum Beleuchtung
    Antworten: 13
    Letzter Beitrag: 13.08.2009, 10:23

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •