Ergebnis 1 bis 4 von 4
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKE

    Registriert seit
    06.05.2019

    A4 Springt nicht an nach abnehmen der Stosstange

    Ich habe bei meinem A4 AKE Die vordere Stosstange abgenommen um den Zahnriemen zu begutachten da ich dass Auto gebraucht mit 200.000 km gekauft habe.
    Da es sich um ein tiefergelegtes auto handelt, musste ich vorne aufbocken.

    Anschliesend habe ich die Kühlflüssigkeit getauscht, dann alles wieder montiert.

    Beim ersten start danach ohne probleme angesprungen, doch nach ein paar minuten laufen mit offenem Kühlmitteldeckel um die luftblasen zu enfärnen, ist der motor aus gegangen, und will seit dem nicht mer anspringen.

    Ich habe jetzt auch festgestellt, dass meine blinker and den Kotflügeln zwar funktionieren, die in den scheinwerfer jedoch nicht.

    kann es sein dass ich irgend einen fehler bei der electronic gemacht habe.

    bin für jede hilfe dankbar

  2. #2
    Benutzer
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG

    Ort
    06385 Aken/Elbe
    Registriert seit
    26.02.2013
    Also der Wagen fährt auch ohne Front, daran kann es nicht liegen.

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKE

    Registriert seit
    06.05.2019
    Ja ich habe jetzt gesehen dass luft in der leitung ist die vom dieselfilter kommt, daran wird es liegen.

  4. #4
    Benutzer
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG

    Ort
    06385 Aken/Elbe
    Registriert seit
    26.02.2013
    Hört sich nach nem Verdächtigen an.


    Musste beim V6 TDI manchmal noch händisch entlüften, damit die richtig ruhig liefen.

    Dazu die Überwurfmutter von den Leitungen zum Injektor etwas aufdrehen und warten bis keine Luftblasen mehr kommen.

    Das bei allen.

Ähnliche Themen

  1. 8D/B5 - S4 B5 springt nach Motorwiederaufbau nicht mehr an
    Von mielegrande im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 22.04.2014, 19:14
  2. 8E/B7 - Motor springt nach Kurzstrecke nicht an
    Von Enif im Forum Motor, Getriebe & Abgasanlage
    Antworten: 8
    Letzter Beitrag: 04.02.2013, 20:29
  3. 8D/B5 - Motor springt nach dem Parken in der prallen Sonne nicht an!
    Von Keenen im Forum Motor, Getriebe & Abgasanlage
    Antworten: 8
    Letzter Beitrag: 16.06.2011, 23:27
  4. Lupo springt nach motorumbau nicht an
    Von Audi S4 quattro im Forum Andere Automarken und Typen
    Antworten: 82
    Letzter Beitrag: 11.04.2010, 21:03
  5. B5 S4 : Springt nach Ölwechsel nicht mehr an.
    Von schrauber im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 19.12.2006, 20:59

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •