Ergebnis 1 bis 7 von 7
  1. #1
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.4 TFSI
    MKB/GKB
    AGB

    Registriert seit
    14.04.2019

    S4 B5 Motor läuft unrund.

    Servus,
    Audi S4 B5, 2.7 AGB. Laufleistung: 239k
    Habe in letzter Zeit im Leerlauf das Gefühl als ob eine Bank fehlt. Wenn ich die Drehzahl langsam auf 2000 erhöhe, ruckelt die ganze Karosse. Fehlerspeicher steht Lambda Bank 1: fett und Bank 2: mager.
    Wenn ich den Fehlerspeicher lösche, läuft er normal und zieht auch sauber durch. Nur nach erneutem Zündungswechsel ist der Fehler wieder vorhanden.
    Liegt das an den Sonden oder sind diese nur Folgefehler?
    Geändert von mounty (15.04.2019 um 08:05 Uhr)

  2. #2
    Erfahrener Benutzer Avatar von Stormie
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.8
    MKB/GKB
    ARG

    Ort
    GNT
    Registriert seit
    18.02.2015
    Die Sonden selbst sind es selten. Du kannst diese mal abziehen und testen wie er im Notlauf lauft.
    Auf jeden Fall absuchen wo er Nebenluft zieht

  3. #3
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von Stormie Beitrag anzeigen
    Die Sonden selbst sind es selten.
    Die Sonden altern aber und gerade beim S4 mit seinen hohen Abgastemperaturen ist es durchaus sinnvoll die bei der Laufleistung mal zu wechseln. Und gerade weil die Bänke unterschiedliche Fehler aufweisen ist Falschluft eher nicht der Fall da ja eine gemeinsame Luftversorgung beider Bänke besteht.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  4. #4
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.4 TFSI
    MKB/GKB
    AGB

    Registriert seit
    14.04.2019
    Alles klar. Ich bedanke mich schon einmal für die Antworten und werde mir neue besorgen.
    Geändert von mounty (15.04.2019 um 21:36 Uhr)

  5. #5
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Naja ich würde ja erstmal die werte der Lambdaregelung anschauen, dann kann man mehr sagen. Es kann genauso gut der Kraftstoffdruck oder ein Einspritzventil sein.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  6. #6
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.4 TFSI
    MKB/GKB
    AGB

    Registriert seit
    14.04.2019
    Waren die Sonden!
    Danke für die Hilfe.
    Geändert von mounty (19.04.2019 um 07:39 Uhr)

  7. #7
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

Ähnliche Themen

  1. 8D/B5 - Motor läuft unrund
    Von jeorg0174 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 20
    Letzter Beitrag: 10.06.2018, 22:51
  2. 8D/B5 - Motor läuft unrund beim Beschleunigen (nur warmer Motor)
    Von marcus99x im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 08.02.2014, 15:41
  3. 8D/B5 - Motor läuft unrund
    Von hobbyschrauber im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 03.07.2011, 14:05
  4. 8D/B5: 2.6: Motor läuft unrund.
    Von audi v6 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 18.12.2008, 20:52
  5. Re: Motor läuft unrund
    Von Daepster im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 25.09.2004, 19:47

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •