Ergebnis 1 bis 3 von 3
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BLB

    Registriert seit
    04.09.2016

    Frage Fernlicht geht nicht mehr - nur Lichrhupe

    Hallo Leute,
    Mir ist gestern aufgefallen, dass das Fernlicht bei meinem a4 b7 nicht mehr funktioniert.
    Es kommt kein blaues Symbol im kombiinstrument mehr.
    Die Lichthupe hingegen funktioniert hingegen. Dort kommt auch das blaue Symbol.
    Es kommt keine Fehlermeldung im FIS.
    Und die Glühbirnen funktionieren auch.

    Woran kann das liegen?
    Und wie kann man den Fehler beheben?
    Kann man bestimmte Leitungen im Lichtschalter prüfen?

    Bin um jeden Ratschlag dankbar

    Liebe Grüße und vielen Dank schonmal im Voraus

  2. #2
    Erfahrener Benutzer Avatar von Stefan2.0TDI
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB

    Ort
    Ulm
    Registriert seit
    15.05.2007
    Hört sich schwer nach einem Problem mit dem Lenkstockschalter an.
    Prüfen ist schwierig. Aber was manchmal hilft ist Kontaktspray in den Schalter sprühen und sehr sehr oft betätigen.

    A4 Randgruppe Ulm
    In Ulm und um Ulm herum schrauben wir wie dumm

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1994
    Motor
    2.6 V6
    MKB/GKB
    abc

    Registriert seit
    16.04.2015
    Prüfen ist sogar recht einfach, man kann den Schalter über die Diagnose auslesen

Ähnliche Themen

  1. 8E/B7 - Xenon STG gwechselt, jetzt geht nur ein Fernlicht :-(
    Von Audi 2010 im Forum Beleuchtung
    Antworten: 1
    Letzter Beitrag: 29.06.2013, 09:25
  2. Antworten: 1
    Letzter Beitrag: 28.01.2007, 12:01

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •