Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 26
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BPW/JEM

    Ort
    Kirchheim am Neckar
    Registriert seit
    25.06.2017

    Nach Tüv (AU).

    Ich weiß nicht mehr weiter man kann nichts sehen hab keine Ahnung was mein geliebtes Auto hat.
    Nach Tüv (AU) läuft Motor unrund und laut wie ein Bulldog, manchmal geht es wieder weg und er läuft normal. Der Prüfer hat den Motor beim AU Test bestimmt 20 bis 30 mal auf über 5300 U/min Vollgas gegeben bis der Test Computer (Gerät) Ok gegeben hat.
    Vielleicht kann mir jemand helfen?
    Danke
    beilhel
    Geändert von beilhel (13.03.2019 um 17:15 Uhr)

  2. #2
    Erfahrener Benutzer Avatar von Vader
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.8 T
    MKB/GKB
    BFB/HFD

    Ort
    Schwarzenbach Saale
    Registriert seit
    22.10.2007
    Ich würd mal sagen Fehlerspeicher auslesen und schauen was da drinsteht.

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    04.03.2019
    Dann würde ich da mal anklopfen und bemängeln das nun irgendwas nicht passt !

  4. #4
    Erfahrener Benutzer Avatar von Bacardifan86
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    15.08.2015
    Und was soll der TÜV da machen?Musst der Besitzer ja beweisen das es vorher nicht war
    Spritmonitor.de

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BPW/JEM

    Ort
    Kirchheim am Neckar
    Registriert seit
    25.06.2017
    Es werden keine Fehler angezeigt.
    Der Tüv sagt dass ab diesem Jahr 2019 so geprüft werden muss.
    Muss mal versuchen ob was im Fehlerspeicher steht.
    Danke

  6. #6
    Erfahrener Benutzer Avatar von fredl99
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/HPP

    Ort
    Österreich
    Registriert seit
    24.08.2014
    Zitat Zitat von beilhel Beitrag anzeigen
    Der Tüv sagt dass ab diesem Jahr 2019 so geprüft werden muss.
    Interessant.
    Hilft Dir zwar aktuell wenig, aber bei uns war's gerade umgekehrt. Seit 2 oder 3 Jahren wird nach einer Weisung des Ministeriums nicht mehr bis Abregelung gemartert, sondern nur bis Nenndrehzahl.
    Und seit heuer überhaupt nur mehr extrem kurz auf einen vernünftigen Bereich.

    Habe ein paar nützliche Kleinteile im Teilemarkt abzugeben.


  7. #7
    Erfahrener Benutzer Avatar von Bacardifan86
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    15.08.2015
    Bei mir hat der TÜV immer Vollgas gegeben und die Motoren liefen alle danach ganz normal
    Geändert von Bacardifan86 (13.03.2019 um 19:32 Uhr)
    Spritmonitor.de

  8. #8
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Sollte der Motor nach der Au nicht mehr richtig laufen ist der TÜV Ansprechpartner um eine Regelung zu finden. Es muss also herausgefunden werden welcher Schaden vorliegt und danach kann man dann auch evtl beurteilen wodurch dieser entstanden ist. Sollte er durch die Au entstanden sein ist der TÜV zur Schadensbehebung verpflichtet.

    Warum er den Motor 20 bis 30 mal so hoch jagen musste entzieht sich meiner Kenntniss. Wenn die Werte nicht stimmen dann hört man auf und lässt den Kunden ggfls ne Runde fahren um es danach nochmal zu versuchen aber macht das doch nicht im Stand.

    Wobei ein Gesunder Motor so etwas auch anstandslos mitmachen muss.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  9. #9
    Benutzer Avatar von The Black Cat
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    BAU / GBG

    Ort
    Schleswig-Holstein
    Registriert seit
    20.12.2017
    Zitat Zitat von beilhel Beitrag anzeigen
    Ich weiß nicht mehr weiter man kann nichts sehen hab keine Ahnung was mein geliebtes Auto hat.
    Dann bring das Fahrzeug in eine Werkstatt.

    Zitat Zitat von beilhel Beitrag anzeigen
    Nach Tüv (AU) läuft Motor unrund und laut wie ein Bulldog, manchmal geht es wieder weg und er läuft normal. Der Prüfer hat den Motor beim AU Test bestimmt 20 bis 30 mal auf über 5300 U/min Vollgas gegeben bis der Test Computer (Gerät) Ok gegeben hat.
    Also ich kenne keinen TÜV Prüfer der den Zyklus 10 mal hintereinander macht um ein Auto um jeden Preis durch die AU zu bekommen. Wenn der Prüfer gut drauf ist probiert er das 2 oder 3 mal danach ist das Auto einfach durchgefallen. Dabei gibt er 3 oder 4 Gasstöße beginnend von Leerlaufdrehzahl bis zur Abregeldrehzahl. Kaput gehen kann dabei rein garnichts da die Motorsteuergeräte alle eine entsprechende Höchstdrehzahlbegrenzung haben.

    Einzig Fehler die vorher schon vorhanden waren treten dadurch zu Tage. Oft bei Fahrzeugen die nicht vernünftig gefahren werden. Sprich Fahrzeuge die nur Stadtgetucker oder Kurzstrecken sehen. Häufig das die Ansaugbrücken komplett versifft sind davon und entsprechend sich halt Probleme ergeben.
    Lg The Black Cat

  10. #10
    Erfahrener Benutzer Avatar von fredl99
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/HPP

    Ort
    Österreich
    Registriert seit
    24.08.2014

    Erlass in Österreich: Durchführung von Abgasmessungen bei Dieselkraftfahrzeugen

    Während der TE eine kurze Pause eingelegt hat, habe ich mal meinen alten Beitrag zum Thema ausgegraben -> https://www.a4-freunde.com/forum/sho...=1#post2139338

    Die Links da drin sind nicht mehr gültig, müsst sie also nicht anklicken. Aber es gibt offenbar eine weitere Neuerung, wie schon oben erwähnt. Der von mir 2015 (also doch schon länger als 2-3 Jahre her) erwähnte Erlass des Ministeriums wurde 2017 außer Kraft gesetzt und durch eine detailliertere Erklärung der Vorgangsweise ersetzt.
    Link zum neuen Erlass -> https://www.wko.at/branchen/gewerbe-...tfahrzeuge.pdf

    Bitte beachtet, daß dieser Erlass in Österreich gilt und laut Punkt 2 den EU-Richtlinien widerspricht. Also bitte bei einer deutschen HU nicht darauf pochen, sondern ggf. die eigenen nationalen Bestimmungen schmökern.

    Ganz nebenbei habe ich noch was interessantes zur Abgasmessung an Euro-5 und -6 Motoren gefunden. -> https://www.wko.at/branchen/gewerbe-...rpruefung.html

    Dies alles nur zur Info, speziell für meine Landsleute. Ich will hier keine Diskussion über Sinn und Unsinn des prüfungsbedingten Hochjagens in unnatürliche Bereiche auslösen.

    Habe ein paar nützliche Kleinteile im Teilemarkt abzugeben.


  11. #11
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    04.03.2019
    Sehr Interessant, danke !

  12. #12
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BPW/JEM

    Ort
    Kirchheim am Neckar
    Registriert seit
    25.06.2017
    Danke euch sehr interessant.
    Der Motor nagelt immer mehr.

    Habe Heute nochmal gefahren und Fehlerspeicher ausgelesen.
    P0101 Luftmassenmesser (G70)
    unplausibles Signal, statisch
    Freeze Frame Daten:
    Fehlerstatus: 01110000
    Fehlerpriorität: 2
    Fehlerhäufigkeit: 1
    Verlernzähler: 255
    Kilometerstand: 211722 km
    Zeitindikation: 1
    Uhrzeit: 31:63:63
    Drehzahl: 2260 U/min
    Geschwindigkeit: 71 km/h
    Temperatur: 27.0 °C
    Absolutdruck: 1030 mbar
    Massenstrom: 32.7 g/s
    ohne Einheit: 1.22
    Temperatur: 87.3 °C

  13. #13
    Erfahrener Benutzer Avatar von Vader
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.8 T
    MKB/GKB
    BFB/HFD

    Ort
    Schwarzenbach Saale
    Registriert seit
    22.10.2007
    Wenn der LMM spinnt liefert das MStg ja komplett falsche werte. würde den daher schnellstmöglich mal tauschen und sehen was sich dan tut.

  14. #14
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BPW/JEM

    Ort
    Kirchheim am Neckar
    Registriert seit
    25.06.2017
    Danke werde ich machen und ich werde mal den Stecker prüfen.

  15. #15
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI Quattro
    MKB/GKB
    AVF/---

    Ort
    046
    Registriert seit
    13.09.2016
    Kannst ihn auch mal abziehen und schauen was sich ändert. Normalerweise arbeitet er dann mit Ersatzwerten.
    "Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen"

  16. #16
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BPW/JEM

    Ort
    Kirchheim am Neckar
    Registriert seit
    25.06.2017
    Hallo tk102,
    da ändert sich nichts. Hab nen neuen LMM bestellt von Bosch.
    Hoffe daß dann alles gut wird.
    Danke.

  17. #17
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    Rein nach der Laufleistung kann noch einiges im Argen liegen, z.b.
    DPF voll
    AGR verrusst
    KGE dicht
    PDE Kabelbaum brüchig/Kontakt schlecht
    Bei Vollgasorgien bis in den Drehzahlbegrenzer kann dann evtl das ein oder andere ausgelöst werden. Ist wenigstens die Ölpumpe noch i.o.?

  18. #18
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Am LMM wird es nicht liegen, der is beim Diesel hauptsächlich für die Abgasrückführung zuständig.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  19. #19
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BPW/JEM

    Ort
    Kirchheim am Neckar
    Registriert seit
    25.06.2017
    Hallo Stef.
    Die Oel Pumpe den Sechskant hab ich bei 188000 gewechselt und den DPF hab ich ausgebaut und reinigen lassen alles ok.
    ich hab das Auto beim Audi für morgen angemeldet beim freundlichen.
    Der meinte jetzt hast du TÜF und der Motor ist hin.

  20. #20
    Erfahrener Benutzer Avatar von Bacardifan86
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    15.08.2015
    Nur den 6 kann getauscht oder das ganze Ausgleichswellenmodul
    Spritmonitor.de

Ähnliche Themen

  1. Allgemein - Abgemeldetes Fahrzeug mit abgelaufenem TÜV zulassen/TÜV machen lassen
    Von VeteranA4 im Forum Allgemeines
    Antworten: 17
    Letzter Beitrag: 21.04.2014, 16:47
  2. 8E/B7 - Auto zieht nach rechts / nach Reifen umstecken nach links
    Von Seargend im Forum Räder & Reifen
    Antworten: 16
    Letzter Beitrag: 25.04.2013, 17:11
  3. 8E/B6 - Tüv Eintragung nach Chiptuning
    Von Bo81 im Forum Leistungssteigerung & Chiptuning
    Antworten: 2
    Letzter Beitrag: 17.02.2011, 18:29
  4. Re: Tüv nach Motortuning?
    Von Survivor im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 26.07.2005, 16:36
  5. Re: TÜV-Abnahme nach Felgenverchromung?
    Von SeGo im Forum Räder & Reifen
    Antworten: 26
    Letzter Beitrag: 23.02.2005, 18:49

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •