Ergebnis 1 bis 10 von 10
  1. #1
    Benutzer Avatar von g60s
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF

    Registriert seit
    18.03.2011

    Bräuchte mal einen Unterdruck-Wert am 1. Druckwandler beim AVF Motor

    Da ich ein Unterdruck-Problem mit meinem 1.9er A4 TDI (AVF) habe und schon alles getauscht habe brauche ich nun mal paar genauere Standart-Werte.
    Der Schlauch der von der Vakuumpumpe abgeht erzeugt im Leerlauf -0,9bar. Das scheint ok zu sein.
    Dieser Wert geht in den ersten Druckwandler (1J0 906 283 C). Nun bräuchte ich mal den Wert der wieder am anderen Stutzen vom Wandler rausgeht.
    Bei mir ist dieser im Leerlauf -0,3bar, das erscheint mir etwas wenig. Wenn ich den Motor ausschalte steigt der Wert auf -0,9bar und schwindet dann langsam auf 0. Kann das mal jemand überprüfen?

  2. #2
    Benutzer Avatar von The Black Cat
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    BAU / GBG

    Ort
    Thüringen
    Registriert seit
    20.12.2017
    Der Wert ist variabel je nachdem wie das Entsprechende Bauteil angetaktet wird vom MSG.

    Die Druckwandler ( N75 & AGR & Abstellklappe ) hab je 3 Anschlüsse. Einmal Unterdruck, einmal Atmosphäre und einmal die getaktete Leitung zur VTG hin. Atmosphäre kann er entweder über eine Leitung vom Luftfilterkasten her oder über ein kleinen aufgesetzten Luftfilter am Druckwandler selbst bekommen.

    Sofern da ein Fehler vermutet wird lass das ganze via Diagnose antakten um zu sehen ob die VTG / AGR sich bewegt. Ggfl. Ein Druckmesser an die Leitung um den Druck abzulesen.

  3. #3
    Benutzer Avatar von g60s
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF

    Registriert seit
    18.03.2011
    Variabel heisst ja, es ändert sich mit der Drehzahl. Ich möchte aber nur den Wert im Leerlauf haben.

    Es geht ja bereits um die Detailsuche. Deshalb messe ich ja nun mit Manometer wo es geht um festzustellen was normal ist und was nicht. Dazu benötige ich allerdings einen intakten Motor zum Vergleich.
    Also wie gesagt wäre nett wenn mir jemand den besagten Wert im Stand geben könnte.

    Hauptproblem ist das die Druckdose vom Turbo nicht angesteuert wird. Habe aber schon alle Magnetventile/Druckwandler getauscht (dazu noch AGR, LMM, Drucksensor und Schläuche) .
    Geändert von g60s (19.07.2018 um 09:47 Uhr)

  4. #4
    Benutzer Avatar von g60s
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF

    Registriert seit
    18.03.2011
    Schade das keiner Zeit dafür hat.

  5. #5
    Benutzer Avatar von Mthrfckermerg
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD

    Ort
    Nähe Heidelberg
    Registriert seit
    15.05.2018
    Hab zwar keine Werte, aber wenn du das selbe Leistungsproblem hast welches ich "hatte":

    Hast du den hier auch schon getauscht? 03G 129 061 C
    Bei vielen war das bereits die Lösung des Unterdruckproblems.

  6. #6
    Benutzer Avatar von g60s
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF

    Registriert seit
    18.03.2011
    Ich weiss nicht welche Dose das ist und ob ich diese Teilenummer überhaupt verbaut habe.
    Ich denke aber nicht das es daran liegt. Die Turbo Druckdose zieht ja schon beim Start nicht an bzw wird nicht mit Unterdruck versehen.
    Deshalb brauche ich Schritt für Schritt die Werte der Druckwandler um zu sehen ob ich eventuell ein elektrisches Problem habe und dadurch die Wandler keinen korrekten Unterdruck abgeben.

  7. #7
    Erfahrener Benutzer Avatar von fredl99
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/HPP

    Ort
    Österreich
    Registriert seit
    24.08.2014
    Das Teil sieht laut Netz wie die Steuerdose für die Abstellklappe aus und sitzt am mechanischen AGR-Ventil außen dran.

    Zu deiner Druckwandlerfrage:
    Von der Tandempumpe geht es über ein Rückschlagventil zu einem Kreuzverteiler. An dem hängen zum einen die beiden Steuerventile für AGR und Abstellkappe. Letzteres finde ich unter der von dir genannten TNr. im Netz. Wenn das sekundärseitig im Betrieb sehr geringen Unterdruck abgibt, dann sieh es positiv: Wäre dem nicht so würde der Motor sofort wieder ausgehen. Die Abstellklappe wird ja nur angesteuert um das Saugrohr zu verschließen, also dem Motor die Luft abzudrehen. Sobald er aus ist, liefert auch die Pumpe keinen Druck mehr und dieser fällt somit auf Null. Finde ich ganz ok im großen und ganzen und sollte sich bei höherer Drehzahl eigentlich auch nicht anders darstellen.
    Wenn dir der Wert zu gering erscheint kannst du ja als Gegenprobe den Schlauch abziehen und mittels Handpumpe etwas mehr Unterdruck erzeugen...

    Von dem Kreuzverteiler geht noch eine weitere Leitung zu einem T-Stück. An dem hängt das Steuerventil für die VTG und daneben der Unterdruckbehälter. An dieser Stelle sollte sich der Unterdruck je nach Bedarf verändern. Ich meine mich zu erinnern, daß sich die VTG ab ca. 150 mBar merklich bewegt hat und bei ca. 500 mBar am oberen Anschlag war. Wenn da gar kein Druck kommt, ist entweder das N75 hinüber oder wird nicht angesteuert oder irgendwas danach ist undicht.

    Wenn sich das Gestänge nicht bewegen will, kannst du es aber genauso gut mit einer Handpumpe zu betätigen versuchen. Wenn es darauf auch nicht reagiert, ist entweder die VTG festgefressen oder die Membrane kaputt. Den ganzen Abschnitt kannst du aber auch (vorher oder zusätzlich) mittels VCDS-Stellglieddiagnose testen.

  8. #8
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von g60s Beitrag anzeigen
    Die Turbo Druckdose zieht ja schon beim Start nicht an bzw wird nicht mit Unterdruck versehen.
    Was verstehst du darunter, wird nicht beim Start mit Unterdruck versehen? Im Leerlauf bzw wenn du den Motor startest wird da auch nix mit Unterdruck beaufschlagt, warum auch? Es wird ja erst dann Unterdruck zum Turbo bzw dessen Unterdruckdose der VTG wenn Ladedruck gefordert wird und das passiert dann durchs N75. Also ist der Unterdruck nur bis zum Eingang des N75 vorhanden.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  9. #9
    Benutzer Avatar von g60s
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF

    Registriert seit
    18.03.2011
    Das habe ich aus dem Netz, das die Dose leicht anzieht beim Start/ Leerlauf. Bei meinem Golf 4 ist das ja auch so.

    @fredl99
    Das ist bei mir aber etwas anders als du beschrieben hast.
    Der Schlauch geht von der Tandempumpe, am AGR entlang, und dann direkt an einen Druckwandler (hinterm Beifahrerscheinwerfer). Also ohne Rückschlagventil oder Kreuz dazwischen.
    Die Zeichnung in Etka oder 7zap ist falsch, trotz korrekter Modelangabe.
    Geändert von g60s (27.07.2018 um 10:32 Uhr)

  10. #10
    Erfahrener Benutzer Avatar von fredl99
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/HPP

    Ort
    Österreich
    Registriert seit
    24.08.2014
    Und der hat die TNr die du genannt hast? Das wäre das Steuerventil für die Abstellkkappe und es sitzt hinter dem rechten Scheinwerfer.

    Und wie geht's dann bei dir weiter?
    War das schon so, kannst du ein Foto posten?

    Meine Beschreibung war nach dem Leitfaden und genau so ist es auch bei meinem AVF.

    Die VTG bewegt sich minimal beim Starten, aber einen Funktionstest kannst du so machen wie beschrieben.
    Vergleichswerte werden da nicht viel helfen, aber genannt hab ich einen ungefähren.

    MAL-Verschlüsse und sonstige nützliche Kleinteile abzugeben.

Ähnliche Themen

  1. 8E/B7 - B7 2.0T Unterdruck im Motor / KGE ?
    Von MR-J-XXX im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 31.03.2016, 01:13
  2. 8E/B6 - 1,9 TDI AVF kein Unterdruck am AGR-Ventil Schlauch
    Von A4_TDI im Forum Motor, Getriebe & Abgasanlage
    Antworten: 36
    Letzter Beitrag: 03.02.2015, 06:03
  3. 8D/B5: Bräuchte mal einen Luftfilterkasten.
    Von Steffen_20vturbo im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 21.03.2010, 10:39
  4. Unterdruck im Benzintank, zischt während Motor läuft
    Von sm190381 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 21.01.2008, 09:33
  5. Re: Mal wieder Becker, bräuchte mal SICHERE Aussagen.
    Von Vanilly im Forum Hifi, Navigation & Telefonie
    Antworten: 12
    Letzter Beitrag: 19.01.2006, 03:59

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •