Ergebnis 1 bis 10 von 10
  1. #1
    Benutzer Avatar von MetZgeR
    Modell
    Audi S4 8E/B6
    Bauform
    Limousine
    Baujahr
    2004
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BHF

    Ort
    Rostock
    Registriert seit
    06.05.2011

    Woher jetzt noch ? :(

    Moin schön liebe Audi Gemeinde,

    brauch jetzt mal eure Hilfe.
    Mein Dicker ist drinne klatschnass, dachte ich hätte es beseitigt.

    Vorgeschichte:
    Hab den Wagen seit November, seit Februar spinnen beide Funkschlüssel (mal ja, mal nö), habe dann vor circa 4 Wochen mal das KomfortStg freigelegt, unterm Fahrer, da lief mir das Wasser die ganze Hand runter....
    also runtherum Verkleidungen ab und Teppich etwas hoch, hinten beide Seiten feucht, Beifahrer trocken - leider Wasserspuren, braune "Rostschleier" / spuren ... . Kurzerhand Autoplane / Outdoorschutzfolie gekauft, damit er erstmal trocken werden kann - so der Plan.

    Wurde auch etwa trockner, in der zwischen Zeit alles abgegoogelt und am Auto getestet

    Abflussstopfen alle frei
    Schiebedach kontrolliert - alles top
    Tür abläufe frei
    E Box dicht keine Risse
    Luftfilter kasten - alles chic + trocken + gummis gut
    Scheibe dicht


    Durch viele Wassertest´s dann goßes leck an der mittleren Schraube vom Wischergestänge gefunden, tropfte schnell in den Fussraum (direkt aufs Lenkgestänge + Bordnetzsteuergerät), gut, alles ausgebaut vorne getrocknet und mit Sikaflex sauber verdichtet. Erneuter Wassertest (richtig viel bestanden). Man hab ich gefreut. Trotzdem hab ich die Plane wieder raufgezogen und wieder eine Woche weg arbeiten (leider fast immer in diesen Intervallen). Nach heutigem "nach Hause kommen" Plane ab und leider viel viel feuchter als vor einer Woche.

    Würde Wasser von außen ausschließen..
    Wo jetzt am besten ansetzten, Wärmetauscher ? KLima ?

    Wie würdet ihr jetzt vorgehen?

    freu mich auf eure Tipps
    Grüße von der Ostsee

    Matze

    PS. mein Funkschlüssel funktionierte zumindest wieder

  2. #2
    Benutzer Avatar von MetZgeR
    Modell
    Audi S4 8E/B6
    Bauform
    Limousine
    Baujahr
    2004
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BHF

    Ort
    Rostock
    Registriert seit
    06.05.2011
    so mal ein Update,

    habe durch die FIS abfrage in USA rausgefunden das er mal ein Hochwasser schaden hatte

    Kurzer Hand innenraum alles ausgebaut, Sitze und Teppich raus > alle Blindstopfen (oder wie die heißen) offen, also die zugemacht, und innenraum versiegelt und gesputzt + Farbe > sieht wieder aus wie neu.
    Seitdem Wagen erstmal trocken .....
    Jetzt bin ich bei der elektronik bei.
    Neues komfortsteuergerät + Bordnetzelektronik verbaut, alles codiert mit VCDS, leider funktionieren die Funk Schlüssel wieder nur sporadisch, ich komme mit VCDS (wie vorher) nicht in die Zentralveriegelung ?
    Was kann jetzt noch das proplem sein ?
    Könnte es am Diagnosekabel liegen (meinte ein Freund), das ich damit nicht den zugriff auf alle leitungen habe ?
    Desweiteren fehlt immer noch Strom am Spiegel ( abblendbar + Compass ),
    LWR Steuergerät lässt sich auch nicht ansteuern und so einiges mehr

    Was meint Ihr dazu ?

    Grüße Matze

    PS. nicht erschrecken bilder sehen grausam aus! würd mich freuen wenn ihr mir hilft mein träumchen wieder fit zu machen
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken 20180706_000853.jpg   20180705_204125.jpg   20180705_204050.jpg  

  3. #3
    Forensponsor Avatar von teo33
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC / CJU

    Ort
    D-71...
    Registriert seit
    11.09.2012
    Könnte es am Diagnosekabel liegen
    Aus welchem Baujahr ist dein VCDS-Kabel? Wenn es schon etwas älter ist, würde ich es mal zum Kalibrieren einschicken.
    z.B. zu "PCI" - da habe ich es machen lassen, weil ich auch immer weniger Steuergeräte erreichen konnte.

    gruß teo33

  4. #4
    Benutzer Avatar von MetZgeR
    Modell
    Audi S4 8E/B6
    Bauform
    Limousine
    Baujahr
    2004
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BHF

    Ort
    Rostock
    Registriert seit
    06.05.2011
    @teo
    Kabel habe ich 09/2017 gekauft, könnte es trotzdem daran liegen ?

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN/GBD

    Ort
    Mülheim an der Ruhr
    Registriert seit
    10.10.2015
    Es liegt eher daran, dass es leider kein orginales Kabel ist.
    Die sind bekannt dafür, nicht in alle Steuergeräte zu kommen oder (wenn man ganz viel Pech hat) auch mal ein Steuergerät zu braten.
    https://vcdspro.de/produkte/faelschu...schungen-vcds/

    Lass mich raten, du kannst auch kein Update von VCDS machen, weil er dann das Kabel gar nicht mehr erkennt?

  6. #6
    Forensponsor Avatar von teo33
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC / CJU

    Ort
    D-71...
    Registriert seit
    11.09.2012
    Bei den neueren Kabeln tritt das Problem eigentlich nicht mehr auf.
    Ich habe mir aber mal dein Bild von Kabel aus Post#2 genau angeschaut und würde mal behaupten, das dies kein aktuelles Kabel aus 2016/2017 ist.
    Entweder hat man dir ein Uraltes VCDS verkauf, oder es ist ein Nachbau (ist meine Vermutung) und dann brauchst du dich über Probleme nicht wundern.

    Wo hast du denn das VCDS gekauft?

    gruß teo33

  7. #7
    Benutzer Avatar von MetZgeR
    Modell
    Audi S4 8E/B6
    Bauform
    Limousine
    Baujahr
    2004
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BHF

    Ort
    Rostock
    Registriert seit
    06.05.2011
    Kabel direkt von Rosstech.
    Hier noch ein Bild von der anderen Seite ...
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20180706_000841.jpg 
Hits:	28 
Größe:	80,3 KB 
ID:	330386

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Hier mal paar fehlermeldungen ...
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken 20180626_123545.jpg   20180626_123638.jpg   20180626_124221.jpg  

  8. #8
    Forensponsor Avatar von teo33
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC / CJU

    Ort
    D-71...
    Registriert seit
    11.09.2012
    Das Kabel ist nicht original.
    Und wenn du es bei "Rosstech" gekauft hast, dann wende dich dann auch direkt dort hin.

    gruß teo33

  9. #9
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN/GBD

    Ort
    Mülheim an der Ruhr
    Registriert seit
    10.10.2015
    Einfacher Test: nimm mal einen anderen Laptop, zieh da die aktuelle VCDS Version drauf und versuche das Kabel dort einzurichten.
    Die Lizensierung erfolgt bei VCDS durch das Kabel selbst (Dongle). Wenn es ein Plagiat ist, wird VCDS das Kabel ablehnen bzw. erst gar nicht finden können.

  10. #10
    Benutzer Avatar von MetZgeR
    Modell
    Audi S4 8E/B6
    Bauform
    Limousine
    Baujahr
    2004
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BHF

    Ort
    Rostock
    Registriert seit
    06.05.2011
    Habs nicht so mit alten Rechnungen, muss mir also neues kabel kaufen ...
    Wäre ja super wenn es nur am kabel + einstellungen legen würde (glaub ich leider nicht)

    Vielen Dank Teo

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    ja ... auf die schnelle anderen Lapi habe ich leider nicht.
    mal neu auflegen?
    erstmal Danke @Sulaco

Ähnliche Themen

  1. 8E/B7 - 3,0 TDI jetzt auch noch Getriebeschaden!!!
    Von Framoc im Forum Motor, Getriebe & Abgasanlage
    Antworten: 15
    Letzter Beitrag: 02.12.2011, 22:37
  2. Re: A4/B5 1.8l ADR hoher Verbrauch 15l jetzt nur noch 12,5l
    Von StevenW im Forum Motor, Getriebe & Abgasanlage
    Antworten: 33
    Letzter Beitrag: 24.02.2006, 08:10
  3. Re: S4 Front voher anpassen ?
    Von Fireblader im Forum Karosserie
    Antworten: 4
    Letzter Beitrag: 27.01.2005, 20:40
  4. Re: sinvoll jetzt noch einen 1,9TDI (EU 3) zu kaufen
    Von siddhartha im Forum Allgemeines
    Antworten: 3
    Letzter Beitrag: 26.02.2004, 14:13
  5. Re: S4-Felgen vom neuen S4 / 8E - voher?
    Von audi-turbo im Forum Räder & Reifen
    Antworten: 1
    Letzter Beitrag: 05.12.2002, 11:35

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •