Ergebnis 1 bis 6 von 6
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AVF/GBA

    Ort
    Bavaria
    Registriert seit
    02.04.2010

    ABS und ESP Symbol im Kombiinstrument

    Hallo,

    bei meinen Audi A4 Avant B6; 8e; Bj. 12/02; 96 KW leuchtet das ABS und die ESP Symbol im Kombiinstrument in der Farbe Orange. Vorher war es sporadisch und nach dem Ausschalten der Zündung bzw. Motor wieder weg. Jetzt leuchtet es immer.
    Das erste Mal kam es als ich die Felgen mit einen Wasserstrahl abgesprüht habe. Dachte es liegt an der Feuchte. Aber der Fehler kam auch als es längere Zeit trocken war.

    Der Tempomat funktioniert (weil ich gelesen haben, dass dieser nicht funktioniert, wenn der Schalter vom Bremspedal defekt wäre).

    VCDS sagt in der Art, dass der Sensor hinten links sporadischen Kurzschluss hat.

    Vor ein paar Monaten habe ich den Hauptbremszylinder und die Tandempunpe gewechselt. Konnte ich hier etwas beschädigen, was den Fehler auslöst?
    Ich habe aber auch die hinteren Bremsscheiben und Beläge gewechselt. Habe ich damals auch mit gemacht und somit auch schon ein paar Monate her.

    Da es aus zeitlichen Gründen nicht möglich ist erst nachzuschauen (Bremsscheibe abmontiert und Sensor und den "Zahnkranz" für den Sensor nach Beschädigung zu begutachten) und dann wieder zusammenbauen und die Ersatzteile besorgen möchte nach Möglichkeit die Ersatzteile schon vorher bestellen.


    Deshalb möchte ich fragen, ob jemand den Fehler schon einmal hatte und was dann defekt war. Oder ob jemand eine Tipp hat was der Fehler sein könnte.

    Vielen Dank
    Viele Grüße
    AvantiAvanti

  2. #2
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AVF/GBA

    Ort
    Bavaria
    Registriert seit
    02.04.2010
    Evtl hat es doch mit Feuchtigkeit zu tun?

    Nachdem es die letzten zwei Tage wieder sehr warm war erscheinen die Symbole monentan nicht mehr.
    Geändert von AvantiAvanti (01.07.2018 um 07:27 Uhr)

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN/GBD

    Ort
    Mülheim an der Ruhr
    Registriert seit
    10.10.2015
    Hi,
    auf Verdacht die Teile zu bestellen empfiehlt sich nur, wenn man die auch zurück geben kann, wenn diese dann doch nicht gebraucht werden.
    Scheinbar reagiert der Sensor oder das Kabel auf Feuchtiglkeit. Erstmal eine Sichtprüfung durchführen. Irgendwo ein kleiner Riss reicht ja schon aus.
    Geändert von Sulaco (01.07.2018 um 21:21 Uhr)

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AVF/GBA

    Ort
    Bavaria
    Registriert seit
    02.04.2010
    Mal schauen ob ich was sehe. Soweit ich mich erinnere, kommt man an die Kabel nicht schön ran. oder?

    Kann es sein, dass der sensor verschmutzt ist? bzw. überbrückt?
    habe gelesen, dass dieser magnetisch ist und Eisenspäne anzieht.

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN/GBD

    Ort
    Mülheim an der Ruhr
    Registriert seit
    10.10.2015
    An der Hinterachse würde sich eine Hebebühne oder Grube für die Diagnose empfehlen.
    Im Regelfall kommt der Sensor selten mit Spänen in Berührung und bei einer Verschmutzung würdest du nicht als Fehler "Kurzschluss" bekommen.
    Da der Fehler direkt in Verbindung mit Wasser kam, klingt es sehr nach einem Kurzen durch Wassereinwirkung.

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AVF/GBA

    Ort
    Bavaria
    Registriert seit
    02.04.2010
    Ok, danke.

    Werde ich mir am Wochenende mal anschauen. Bis jetzt kam der Fehler nicht mehr.

Ähnliche Themen

  1. Antworten: 0
    Letzter Beitrag: 11.08.2013, 08:59
  2. 8D/B5 - 96er ABS Symbol und meist das AUSRUFEZEICHEN an....
    Von Koppi im Forum Bremsen
    Antworten: 3
    Letzter Beitrag: 26.11.2010, 14:11
  3. 8D/B5: abs und esp
    Von atzori im Forum Bremsen
    Antworten: 11
    Letzter Beitrag: 14.09.2008, 19:12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •