Ergebnis 1 bis 8 von 8
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.4 V6
    MKB/GKB
    BDV

    Ort
    Alzenau
    Registriert seit
    05.09.2013

    Suche Fehler / Standort Ersatzteilnummern (P0116)

    Nabend =)

    Mein Frau teilte mir heute mit, das mit ihrem "kleinen" was nicht stimmt.
    1.6 ADP, A4 B5 Limo, Bj 96, Keine KliMa...
    Laptop angeschlossen und siehe da 1 Fehler
    "16500 - Geber für Kühlmitteltemperatur (G62)
    P0116 - 35-10 - unplausibles Signal - Sporadisch"

    1. Frage
    -Wo sitzt dieser Geber bzw wie komme ich da dran ? (Bilder wären hilfreich)
    2. Frage
    - Mir fiel bei offener Motorhaube auf, das ein Teil (Links im Motorraum/ zwischen Luftfilter und LMM permanent klackerte..(Nummer:058133458) Hoffe das ich es richtig abgelesen habe... Relais ???) Was ist das und wieso klackert er ?

    Zudem meinte meine Frau das ab ca 60km/h ein Geräusch ertönt wie ein " gedämpftes Moped".. je schneller sie fährt umso lauter wird das Geräusch... Probefahrt bzw Probefahren steht erst am WE an
    Geändert von H8Core (27.06.2018 um 21:25 Uhr)

  2. #2
    Audirakete
    Gast
    1) Also der G62 Sensor sitzt zwischen Motor und Spritzwand Beifahrerseite, kommt man schlecht dran.
    2) Das was da Tickert ist das Taktventil und muß Tickern.
    3) Vielleicht ein Radlager.
    Geändert von Audirakete (28.06.2018 um 00:08 Uhr)

  3. #3
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von Audirakete Beitrag anzeigen
    1) Also der G62 Sensor sitzt zwischen Motor und Spritzwand Beifahrerseite, kommt man schlecht dran.
    Um es genauer zu beschreiben, er sitzt rechts im Kühlwasserverbindungsrohr der Zylinderköpfe welches zur Spritzwand hin verbaut ist.

    Und am besten einen org Geber von Audi verbauen.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  4. #4
    Erfahrener Benutzer Avatar von teo33
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC / CJU

    Ort
    D-71...
    Registriert seit
    11.09.2012
    @mounty, hier geht es um einen "1.6 ADP, A4 B5 Limo, Bj 96"
    Termin in Arbeit "5. 3D-Drucker-Treffen" in Stuttgart/Esslingen

  5. #5
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von teo33 Beitrag anzeigen
    @mounty, hier geht es um einen "1.6 ADP, A4 B5 Limo, Bj 96"
    Ups, hab zu seinen Profildaten geantwortet!! Asche auf mein Haupt. Man sollte besser früher ins Bett gehen.

    Beim 1,6er sitzt der G62 im Kühlmittelrohr hinten am Zylinderkopf.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.4 V6
    MKB/GKB
    BDV

    Ort
    Alzenau
    Registriert seit
    05.09.2013
    Dank euch @teo33 und Mounty

    Hoffe mal das nicht zuviel Kühlmittel flöten geht,

    Muss mir das morgen mal genauer anschauen und den G62 (hoffe da gibt es nicht zuviele) bestellen.

  7. #7
    Erfahrener Benutzer Avatar von W0LF
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.9 TDI
    MKB/GKB
    AVG/EEN

    Ort
    98693 Ilmenau
    Registriert seit
    13.07.2009
    Du tust Dir wirklich einen Gefallen, wenn Du @Mountys Rat befolgst, und einen Originalen verbaust. Da hat sich dann auch das Problem mit "welcher soll's denn sein?" erledigt.
    Geber aus dem Zubehör gehen ganz gerne mal nach dem Mond. Das wäre mir die paar € nicht wert.

    Kühlmittel verliert man dabei eigentlich kaum, wenn kein Druck auf dem System ist. Würde schätzen, deutlich unter 0,5 l.
    Bremsen macht die Felge dreckig

  8. #8
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.4 V6
    MKB/GKB
    BDV

    Ort
    Alzenau
    Registriert seit
    05.09.2013
    Södala, danke für die Hilfestellung.
    Radlager war auch noch kaputt -.-
    und den G62 getauscht, ca 100ml Flüssigkeit verloren -.-
    und nun der Langzeittest =)

Ähnliche Themen

  1. Allgemein - ANFRAGEN ZU ERSATZTEILNUMMERN
    Von mounty im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 09.08.2015, 23:44
  2. 8D/B5 - Neue fehler suche s4 b5
    Von s4fahrer76 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 24
    Letzter Beitrag: 21.07.2015, 20:45
  3. 8E/B6 - Fehler Suche
    Von mr-bloob im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 25.06.2015, 21:08
  4. Artikel: 20 Jahre Audi A4 am Standort Ingolstadt
    Von Oliver im Forum Kommentare
    Antworten: 9
    Letzter Beitrag: 20.11.2014, 16:16
  5. 8E/B6: Standort der RDS- TMC Box im A4 Avant, Bj2003
    Von Jürgi im Forum Hifi, Navigation & Telefonie
    Antworten: 3
    Letzter Beitrag: 25.10.2009, 21:29

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •