Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 22
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.8 T
    MKB/GKB
    BFB

    Registriert seit
    12.06.2018

    Erhöhter Ölverbrauch im 1.8t (BFB)

    Hey,
    hab mir vor ner Woche einen A4 B7 1.8t (BFB) gekauft. Der Verkäufer wies mich auf erhöhten Ölverbrauch hin. Momentan ist 5w30 drin. Der Motor läuft sauber und macht keine Geräusche, verliert auch kein Öl. Der Wagen hat jetzt 129.000km gelaufen. Hat jemand das gleiche Problem und was habt ihr dagegen gemacht?

    Gruß Flo

  2. #2
    Erfahrener Benutzer Avatar von Stormie
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.8
    MKB/GKB
    ARG

    Ort
    GNT
    Registriert seit
    18.02.2015
    Erstmal beobachten wieviel und wo er Öl verliert

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.8 T
    MKB/GKB
    BFB

    Registriert seit
    12.06.2018
    Er verliert nix, alles trocken

  4. #4
    bubi37
    Gast
    Ich würde umstellen auf Meguin vollsynthetisch 5W40.
    Vorher Liqui Moly Motorclean und Ölwechsel machen.
    Gruß Andreas

  5. #5
    Benutzer Avatar von Sponge
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2007
    Motor
    1.8 T
    MKB/GKB
    BFB

    Ort
    Wien
    Registriert seit
    10.11.2013
    Ich würd erstmal beobachten was er wirklich verbraucht, dann kannst immer noch in irgendeine Richtung wechseln oder was machen.

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.8 T
    MKB/GKB
    BFB

    Registriert seit
    12.06.2018
    @sponge

    Was hast du denn an Ölverbrauch?

  7. #7
    Benutzer Avatar von Phantasia
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BFB/GGG

    Ort
    Gangelt
    Registriert seit
    28.04.2010
    Wie viel er verbraucht wäre interessant.

    Prüf dich mal die Kurbelgehäuseentlüftung:
    Im Standgas versuchen den Öldeckel abzunehmen.
    Wird er angezogen ist die KGE defekt.
    Geht er leicht ab und tänzelt er beim Auflegen auf dem Einfüllstutzen, ist die KGE okay.
    Wäre nix wildes, schnell repariert und haben einige BFBs.

    Ansonsten bin ich auch seit Jahren mit 'nem guten 0W40 und normalem, jährlichen Wechselintervall oder 15.000 km im BFB sehr zufrieden.
    Die Liqui Moly Ölschlamm Spülung und das Motorclean kann ich auch nur empfehlen. Sah beim Wechsel der Kopfdichtung alles echt gut sauber aus.

    Viel Spaß mit Deinem B7

  8. #8
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Prüfe bei der KGE auch das Druckregelventil.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  9. #9
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.8 T
    MKB/GKB
    BFB

    Registriert seit
    12.06.2018
    Die KGE hab ich geprüft, der Deckel tanzt wenn ich ihn aufdrehe. Was für ein Druckregelventil? Und wie muss ich es prüfen?

  10. #10
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Das Bild in Post 11:
    https://www.a4-freunde.com/forum/sho...ld#post1350495

    Das Ventil ausbauen, reinigen ist meist sehr versifft, den Anschluss vom Motor her zuhalten und am anderen saugen, dabei muss sich die Membran innen hör- und fühlbar bewegen. So gut es diese anschauen weil die die Prüfung nicht zu 100% aussagt ob trotzdem ein Riss vorhanden ist. Oder gleich tauschen.
    Anzumerken ist noch, dass ein defektes Ventil sich erst bei höheren Drehzahlen auf den Oelverbrauch auswirkt.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  11. #11
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    1.8 T
    MKB/GKB
    BFB/JZQ

    Ort
    Parchim in M/V
    Registriert seit
    26.02.2017
    Hallo, ich grab das Thema mal wieder aus.

    Mein Motor hat jetzt ca 225.000km gelaufen und verbraucht je nach Fahrweise ca. 0,5 bis ca 0,7 Liter 10W40 auf 1000km.

    Angefangen hat das ganz plötzlich.
    Wie immer alle 15.000km Ölwechsel gemacht und nach ca. 3000km ging plötzlich die Öllampe an und der Ölstand war bei min.
    Sonst hab ich nach ca. 10.000km max 0,2 Liter nachgefüllt.
    Seit dem muß ich regelmäßig Öl nachfüllen.

    In der Werkstatt meinte der Meister, dass werden die Ölabstreifringe der Kolben sein, die entweder verschließen oder deren Bohrungen zugesetzt sind.

    Ist der 1,8t BFB Motor mit 120kw bekannt, dass der Ölverbraucht und wenn ja, wo?

    Verlieren kann ich ausschließen. Öleinfülldeckel "tanzt" bei laufendem Motor, Ventildeckeldichtung ist neu, Kettenspannerdichtung auch neu und auch nirgends ein Ölfleck.

  12. #12
    Erfahrener Benutzer Avatar von Perry Rhodan
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.8 T Quattro
    MKB/GKB
    BFB/GJW

    Ort
    Braunschweig
    Registriert seit
    05.05.2015
    Moin. Aufgrund Alter und Laufleistung werden zumindest die Ventilschaftdichtungen ausgehärtet sein. Diese sollte man ersetzen. Dann kannst Du einen Kompressionstest machen. Das gibt Aufschluss über die Kolbenringe. Auch am Turbo kann Öl verloren gehen und mit in die Verbrennung wandern.

  13. #13
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    1.8 T
    MKB/GKB
    BFB/JZQ

    Ort
    Parchim in M/V
    Registriert seit
    26.02.2017
    Also kann es wieder alles sein?!

  14. #14
    Benutzer Avatar von The Black Cat
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    BAU / GBG

    Ort
    Thüringen
    Registriert seit
    20.12.2017
    Zitat Zitat von Matze aus PCH Beitrag anzeigen
    Also kann es wieder alles sein?!
    Joar.

    Die 1.8T sind schöne Motoren wenn sie laufen. Wenn da was dran ist suchst dir nen Wolf oder hast besser direkt ne gut gefüllte Geldbörse für den Werkstattbesuch.

  15. #15
    Erfahrener Benutzer Avatar von Perry Rhodan
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.8 T Quattro
    MKB/GKB
    BFB/GJW

    Ort
    Braunschweig
    Registriert seit
    05.05.2015
    Naja, was willste hören.... Normalerweise ist es ein schleichender Prozess. Du schriebst, dass es recht plötzlich los ging. Das spricht eigentlich für ein Dichtungsproblem oder einen Defekt an der Dichtung der Welle vom Lader. Ausschließen kann man beides nicht. Die Lagerung der Welle vom Turbo kann man prüfen in dem man dran wackelt. Vlt ist da dann auch schon ne deutliche Verölung sehen kann. Wirklich prüfen kannan das nur durch Zerlegen beim Instandsetzer.

    Wenn Du die Ansaugbrücke runter nimmst, kannst Du vlt deutlich verölte ventile sehen. Vlt aber auch nicht, wenns im Auslassbereich ist. Ist halt schwierig.

    Beim Sauger habe ich immer folgenden Tip gegeben: jemandem hinter sich her fahren lassen, der guggen soll. Du fährst vorweg und gibst Gas. Geht unter Last ne deutliche Wolke hinten raus gibts eher ein Problem mit dem Kolben. So auch beim Turbomotor. Denn dabei hast Du Überdruck im Ansaugbereich.
    Gehst Du vom Gas und in den Schiebebetrieb, herrscht Unterdruck im Zylinderkopf und Ansaugtrakt. Bläut es dabei deutlich aus dem Auspuff, spricht das eher für defekte Ventilschaftdichtungen, denn dann zieht der Unterdruck das Öl dort durch.
    Lässt man den Lader in der Betrachtung aussen vor, kann man es nach dem Vorschlag oben zumindest testen.

  16. #16
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    1.8 T
    MKB/GKB
    BFB/JZQ

    Ort
    Parchim in M/V
    Registriert seit
    26.02.2017
    Ich habe mir provilaktisch mal das Regelventil besorgt und beim tausch heute festgestellt, dass da ordentlich Imulsion aus Öl und Wasser drin steht. Die Rohrleitung, die Richtung Luftfilter weiter geht sieht nicht besser aus- werd ich nachher mal reinigen.

    Das Ventil ist leider verklebt, daher hab ich es aufgesägt und dabei gesehen, dass das Membran gerissen ist.
    Werd mal gucken, ob der Ölverbrauch jetzt evt weniger wird und berichten.
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20220405_105917.jpg 
Hits:	27 
Größe:	130,7 KB 
ID:	343558Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20220405_105926.jpg 
Hits:	28 
Größe:	113,3 KB 
ID:	343559

  17. #17
    Benutzer Avatar von Wolferin
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    1.8 T
    MKB/GKB
    BFB

    Ort
    NRW
    Registriert seit
    04.04.2014
    Ach der Ölverbrauch, mir ist er mittlerweile egal bzw. es ist eben so! Mein 1.8T BFB verbraucht jetzt seit 110.000 km ca. ein Liter auf 2500 - 3000 km, insgesamt ist er jetzt etwas über 178.000 km gelaufen. Mittlerweile sind fast alle äußeren wichtigen Anbauteile erneuert, inklusive Turbo, half alles nichts! Los ging der Verbrauch aber schon bei etwas über 60.000 km, nach so ca. fünf Jahren, nachdem ich ihn neu gekauft habe, seit dem ist das so, also seit ca. 12 Jahren.

    Umgeölt auf vollsynthetisch 5W40 habe ich auch, hat überhaupt nichts verändert. Von innen ist aber auch alles sauber, kein Schlamm, keine großen Ablagerungen, nichts, obwohl ich ca. 130.000 km mit Longlife 5w30 gefahren bin. Ölwanne hatten wir ab bei etwas um die 150.000, alles sauber für die Laufleistung, Sieb komplett frei, unter dem Ventildeckel ebenfalls alles clean. Gut, Ventile und Brennraum, da habe ich noch nicht reingeschaut.

    Der Motor läuft dennoch fast wie am ersten Tag, keinerlei Drehzahlschwankung im Leerlauf, Kompression ist mit 11 Bar auf allen Zylindern noch immer super, es können daher eigentlich nur die Ölabstreifringe evtl. jetzt auch etwas Ventilschaftdichtungen sein, wobei ich nicht glaube das letztere damals bei etwas über 60.000 schon ein Problem hatten. Es spricht auch viel für die Ölringe, weil beim Vollgas geben hinten kurz ne leichte schwarze Russfahne rauskommt, auch die Auspuffendrohre sind stärker verrust, er bläut aber null. Turbolader habe ich schon zwei mal neu gemacht, zuletzt bei ca. 160.000, an dem lag es auch nie.

    Da ich nicht viel fahre, nicht mehr als 10.000 km im Jahr, ist mir das eigentlich egal, so habe ich alle zwei Monate in etwa einen Liter frisches Öl drin, praktisch einmal Ölwechsel im Jahr im Betrieb ohne Öl abzulassen. Aber ich spiele eh damit ihn bei 200.000 so einmal überholen zu lassen, also Kopf, Ventile, Kolben, Ringe und Co. alles neu machen. Mal schauen, ich habe jetzt nach 17 Jahren immer noch keinen Grund mir ein neues Auto zu kaufen, er ist noch immer mein Geschmack, in Top zustand von außen und auch sonst bzw. innen, derzeit wird die Vorderachse alles neu gemacht, Querlenker und Co - und auch die Multitronic hält seit 17 Jahren ohne ein Problem, trotz leicht gechipt seit 12 Jahren.

    Und in der Zeit in der wir derzeit leben, weiß man eh nicht was morgen für ein Scheiß passiert, von daher.
    Geändert von Wolferin (23.04.2022 um 13:05 Uhr)

  18. #18
    Forensponsor Avatar von DaBayer
    Modell
    Audi RS4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BNS

    Ort
    Niederbayern
    Registriert seit
    09.03.2019
    Ca. 300ml Öl auf 1000km is ja eh nix ... 99% der BBK Fahrer würden von so einem Verbrauch träumen.
    Spritmonitor.de S4 B7 Avant / Hubraum ist durch nichts zu ersetzen, ausser durch mehr Hubraum Spritmonitor.de A4 B6 1.9TDI Avant / Daily

  19. #19
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB/JAX

    Ort
    Bonn
    Registriert seit
    14.11.2013
    Bei 178k km schon den dritten Lader drin? Das verwundert mich aber etwas..
    Ansonsten, wenn der Ölverbrauch plötzlich deutlich hoch geht spricht das für mich nicht für verschlissene Ringe/Lager. Da käme das schleichend. Würde eher passen zu einer Dichtung oder Ventil (KGE) was nun kaputt gegangen ist. ÖL/Wasser Emulsion in der Entlüftung ist wegen des Kondenswassers normal.

  20. #20
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.7 TDI
    MKB/GKB
    BPP

    Registriert seit
    21.04.2020
    Moin zusammen,
    habe jetzt leider direkte Erfahrung beim Audi, aber beim BMW hatte ich Erfolg mit Toralin den Ölverbrauch zu reduzieren.
    Vorher wurden schon VSD und KGE erneuert, ohne Erfolg.

Ähnliche Themen

  1. 8E/B7 - 2,0 Tfsi nach Tausch des KGE erhöhter Ölverbrauch
    Von bubi37 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 26.10.2015, 14:23
  2. 8E/B6 - Ölnebel/Rußfilm auf Heckklappe 1.9tdi AVF, erhöhter Ölverbrauch,das große Rätselraten
    Von johnnycalzone im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 02.01.2015, 12:26
  3. 8E/B6 - Ölverbrauch 1, 8T BFB, wieviel öl auf km ist normal
    Von Turboforlife im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 31.05.2013, 22:56
  4. 8E/B7 - 2,0 Tfsi nach Tausch des KGE erhöhter Ölverbrauch
    Von bubi37 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 14
    Letzter Beitrag: 21.05.2013, 22:07
  5. 8E/B6 - blaue Wolke beim Starten und erhöhter Ölverbrauch
    Von michasen im Forum Motor, Getriebe & Abgasanlage
    Antworten: 17
    Letzter Beitrag: 07.06.2012, 15:37

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •