Ergebnis 1 bis 11 von 11
  1. #1
    Benutzer Avatar von Bruchi
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BUL

    Registriert seit
    10.11.2012

    kurze Öldruck Meldung im FIS

    Ich muss ein weiteres Thema eröffnen.
    Eigentlich habe ich am Samstag von meiner Werkstatt die Diagnose erhalten das das auffällige Geräusch was sich für mich wie eine lockere Auspuffschelle anhört wohl das Gestänge am Turbo für Wastegate sein würde.
    Bei der Prüfung ist leider auch ein Riss im Krümmer aufgefallen ( https://www.a4-freunde.com/forum/sho...urbo-gerissen-! ) Nachdem ich nun das ganze Wochenende damit zugebracht habe nach vergleichbaren Berichten im www zu suchen bin ich mir heute nicht mehr sicher ob die Diagnose so richtig war.

    Als ich heute Abend von der Arbeit heimgefahren bin ging plötzlich für 2 Sekunden die Öldruckanzeige im FIS an.
    Bin da ca. 5Min unterwegs gewesen und auch nur recht langsam mit niedriger Drehzahl.
    Habe sofort angehalten und Motor abgestellt. Anzeige war zwar wieder aus aber schaute natürlich erstmal nach dem Motor. Konnte nichts verdächtiges sehen. Öl war nach kurzem warten such am Peilstab erkennbar so das ich mich traute nochmal zu starten. Bin so dann 20km bis nach Hause gefahren. Meldung kam keine mehr. Jrtzt wo er kalt war habe ich Ölstand gemessen und alles ok. Ölwechsel wurde erst vor 800km gemacht.

    Nun bin ich total verunsichert ob das Geräuch was man bei Gas wegnahme hört vllt doch an Ölpumpe ist.

    LL Öl habe ich schon seit 100TKm nicht mehr drinne sondern alle 15tkm Festintervall.
    Motor hat gerade die 200tkm Marke überschritten.

    Hoffe ihr könnt mif weiter helfen.

    vg Dirk

  2. #2
    Benutzer Avatar von Roadrunner61
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BRD

    Ort
    nähe Kassel
    Registriert seit
    08.11.2010
    Was mir so einfällt...defekter Öldruckschalter oder Kontaktproblem sebigem. Hast du mal den Fehlerspeicher ausgelesen ? Wenn ja, was da hinterlegt...wenn nicht würde ich den ganz schnell azslesen lassen, bis dahin mir das Fahren verkneifen.
    Das kann alles oder nichts sein.

  3. #3
    Benutzer Avatar von Gessi
    Modell
    Audi RS4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BNS/HLD

    Ort
    D-51...
    Registriert seit
    01.07.2015
    Was mir da spontan einfällt:
    - Ölansaugsieb in der Ölwanne zugesetzt?
    - Öldruckschalter intern undicht bzw defekt?
    - Stecker / Kontakt / Verkabelung Öldruckschalter beschädigt?

    Damit bestätigte ich Roadrunner auch mit seiner Aussage:
    Kann alles oder nichts sein.
    RS - two characters separating the men from the boys...

  4. #4
    Benutzer Avatar von Bruchi
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BUL

    Registriert seit
    10.11.2012
    Wie schauts aus mit Wellenausgleichsmodul bzw. Ölpumpe.
    Habe dazu ein paar Beiträge gefunden.
    Ist hier in der Regel beides zusammen zuerneuern oder bleibt es beim Ausgleichmodul und wie hoch sind die Kosten für eine Reparatur?

    Bin mir auch nicht sicher ob meine freie Werkstatt das hinbekommt oder ich hier doch besser ein Audi Service aufsuchen sollte.

  5. #5
    Benutzer Avatar von DinoTDI
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BPW/JEM

    Ort
    Niederösterreich
    Registriert seit
    29.12.2013
    Betrifft aber normalerweise den 2.0TDI

  6. #6
    Benutzer Avatar von Bruchi
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BUL

    Registriert seit
    10.11.2012
    Komme gerade von Werkstatt.

    Im Fehlerspeicher war dazu nichts abgelegt.

    Das das mit Wellenausgleichsmodul oft beim Diesel passier konnte mir der Meister bestätigen. Aber habe hier auch ein Thema gefunden bei dem wohl such der tfsi betroffen war:

    https://www.a4-freunde.com/forum/sho...-quot-2-0-TFSI

    Die Frage bei mir ist nun ob das Geräusch was ich beim Lastwechsel höre zwangsläufig mit der Öldruckanzeige zusammen hängt oder ob es am Ende 2 unterschiedliche Probleme sind. Zuerst wurde ja das Wastegate Gestänge am Turbo vermutet.
    Sie wollen nun den Mittag Auto mal auf Bühne stellrn und versuchen zu lokalisieren woher die Geräusche nun wirklich kommen. Wäre aber schwierig. Und sagen eben auch das sie der Sache wegen öldruck umbedingt nachgehen müssen. Zu viel Risiko damit rum zufahren in der Hoffnung das es nicht wieder kommt. Wäre es nur ein Sensor hätte wojl im Speicher etwas drin gestanden.
    Vllt ist es auch nur ein verstopftes Sieb. Dazu müsdte aber eh ölwanne runter und wenn das geschafft ist sagt er kann mann dann auch Ölpumpe rausschrauben und schsuen ob Spiel vorhanden ist. Falls nicht weis ich nicht ob ich das Zeug nicht trotzdem tauschen lassen soll. klar ist teuer aber wenn eh alles abgebaut ist?
    Was meint Ihr?
    Kostenvoranschlag mit Kette, Spanner so wie Drucksensor usw. liegt bei ca 2300€ incl Achsvermessung die angeblich mit gemacht werden muss?!

  7. #7
    Benutzer Avatar von Bruchi
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BUL

    Registriert seit
    10.11.2012
    Update:

    das Geräusch kommt tatsächlich wie zuerst angenommen von der Wastegate Klappe. Das ist schon mal gut, also keine knirschenden Zahnräder im Kettenstrang bzw. Ölpumpe.
    Da Krümmer auch Riss hat weis ich da was zutun ist.

    ABER: Was soll ich nun im Bezug auf day einmalige Aufleuchten der Öldruckanzeige unternehmen?
    Werkstatt sagt wenn defekter Sensor dann wäre was im Speicher abgelegt.Ist aber ja nicht. Ölwanne runter und Kette und Spanner erneuern nacht eigentlich so alleine auch kein Sinn da die ja nicht für Öldruck zuständig sind oder wie denkt ihr darüber?

    Und auf Verdacht Wellenausgleichsmodul/Pumpe tauschen ist ein teurer Spass.

    Bin irgendwie fast genauso weit wie vorher.

  8. #8
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    Zuerst den Öldruck messen

  9. #9
    Benutzer Avatar von Bruchi
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BUL

    Registriert seit
    10.11.2012
    In welcher Form sollte ich den Öldruck messen lassen. Also im Leerlauf warm oder kalt. Oder Logfahrt mit Drehzahlen über Software vom Audi Service?

  10. #10
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Öldruck wird grundsätzlich bei betriebswarmen Motor gemacht, also Öltemperatur 80 Grad. Dann wird im Leerlauf und bei erhöhter Drehzahl gemessen.

    - Bei 2000/min und 80 °C Öltemperatur soll der Öl-Überdruck zwischen 2,7 ...4,5 bar betragen.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  11. #11
    Benutzer Avatar von Bruchi
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BUL

    Registriert seit
    10.11.2012
    Danke Mounty...

Ähnliche Themen

  1. 8E/B6 - A4 Cabriolet BJ 04 Bremswarnleuchte + FIS Meldung ab und an
    Von atomicfan im Forum Bremsen
    Antworten: 2
    Letzter Beitrag: 24.11.2016, 20:33
  2. 8E/B6 - Dynamische Leuchtweitenregulierung - Meldung im FIS
    Von mrmartin im Forum Beleuchtung
    Antworten: 3
    Letzter Beitrag: 13.06.2015, 18:08
  3. 8E/B7 - FIS-Meldung: Fernlicht rechts defekt!
    Von Ale A4S im Forum Beleuchtung
    Antworten: 4
    Letzter Beitrag: 23.03.2015, 15:23
  4. 8E/B6 - 1.8t Öldruck Meldung erscheint kurz
    Von bullrin im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 19.08.2012, 09:27

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •