Ergebnis 1 bis 3 von 3
  1. #1
    Benutzer Avatar von Schmeeds
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2014
    Motor
    2.0 TFSI
    MKB/GKB
    CNCD

    Ort
    Si-Wi
    Registriert seit
    20.09.2014

    Schnell-/Clickverschluss 1.9TDi (AWX) undicht

    Hallo Zusammen,

    mein 1.9er geht sporadisch unter Vollast in den Notlauf (meistens bei 2700 - 3000 u/min)
    Im Fehlerspeicher ist dann P1557 - Ladedruck Regelgrenze überschritten abgelegt.

    N75 ist neu, AGR mit Edelstahlplatte "veredelt"

    Nun denke ich das die Schnellverschlüsse undicht sind. Der am Anfang des Kunststoff-Ladedruckrohrs hat merklich spiel, trotz eines neuen Dichtrings.
    https://photos.app.goo.gl/xCqF4HfqvmwRp1td2

    Hat das Problem schonmal jemand gehabt?
    Alternativ, als letzte Instanz, würdee ich den Schnellverschluss abschneiden und mit einem Stück Silikonschlauch verbinden...

  2. #2
    Erfahrener Benutzer Avatar von Stefan2.0TDI
    Modell
    kein Audi A4/S4
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AUQ

    Ort
    Ulm
    Registriert seit
    15.05.2007
    Bist du dir sicher dass er undicht ist? Da würde der Fehler lauten: Ladedruck Regelgrenze unterschritten.
    Regelgrenze überschritten heisst eigentlich --> zu viel Ladedruck!

    Und das würde für eine festhängende VTG Verstellung im Lader sprechen.
    Wäre auch ein sehr gängiges Problem.

    p.s. Meine Ladeluftschläuche am 2.0TDI sahen auch immer so aus.
    Waren aber bei über 2 Bar Prüfdruck immernoch dicht.

    A4 Randgruppe Ulm
    In Ulm und um Ulm herum schrauben wir wie dumm

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2001
    Motor
    1.9 TDI
    MKB/GKB
    Awx

    Registriert seit
    31.01.2019
    Saugrohr Sensor der wars bei mir 😬

Ähnliche Themen

  1. Antworten: 3
    Letzter Beitrag: 28.11.2016, 14:11
  2. 8E/B6 - Leistungseinbruch AWX 1,9TDI [gelöst]
    Von jasuim im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 07.05.2016, 17:38
  3. 8E/B6 - Welches Öl für 1,9TDi AWX
    Von Alex_1991 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 20
    Letzter Beitrag: 17.07.2015, 20:42
  4. 8E/B6 - AWX 1,9TDI - Startprobleme bei Nässe
    Von jasuim im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 11.02.2015, 22:08
  5. Re: B6/8E 1.9TDI AWX: Sehr schlechter Kaltstart
    Von Stephan222 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 29
    Letzter Beitrag: 12.03.2006, 19:41

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •