Ergebnis 1 bis 4 von 4
  1. #1
    Benutzer
    Modell
    Audi A4 8H/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKE

    Registriert seit
    28.02.2018

    A4 B6 AKE Kurbelgehäuseentlüftung

    Hallo alle zusammen,

    ich hoffe mir kann hier jemand helfen. Ich lese nun schon einige Zeit mit und muss sagen das Forum ist wirklich super

    Ich habe folgendes Problem:

    Bei meinem AKE-Motor stand die Suppe im Innen-V. Nachdem ich alles gesäubert hatte ist mir aufgefallen, dass es aus der Ölfilterdichtung das Öl raus drückt. Ich dachte mir, ich prüfe mal die Kurbelgehäuseentlüftung. Dazu habe ich den Schlauch abgemacht, welcher an dem Ölabscheider/Kurbelgehäuseentlüftung dran hängt und habe rein geblasen. Da ich das schon bei vielen anderen Motoren (leider kein Audi) gemacht hatte, hatte ich erwartet, dass es dann unten im Kurbelgehäuse blubbern müsste oder zumindest die Luft durch geht, da dafür ja die KGE da sein sollte. Ich dachte mir also, klarer Fall, ich baue den Ölabscheider mal aus, der ist bestimmt dicht. Jedoch Pustekuchen, der Ölabscheider war NICHT dicht. Habe dann etwas Motoröl in die Öffnung gekippt, wo der Ölabscheider drin saß und das Motoröl ist nur seeeehr langsam abgeflossen.

    Jetzt meine Fragen:

    - wie schnell sollte das Motoröl abfließen?
    - Kann es sein, dass ich den Ölmessstab herausziehen müsste beim Reinpusten? Da kam ich leider erst nach Ausbau des Ölabscheiders drauf und hatte das bislang eigetlich ausgeschlossen, da es sich beim Reinpusten so angefühlt hat als ob wirklich gar keine Luft durch den Ölabscheider hindurch kommen würde. Das Kurbelgehäuse hat ja doch ein gewisses Volumen wo die Luft zunächst einströmen könnte bevor der Überdruck durch mein Pusten zu groß wird

    Irgendwie wäre es mir am Liebsten jemand sagt mir das ist alles so normal und nur die Dichtung vom Ölfilter ist platt, weil einen Defekt konnte ich nicht erkennen an der Ölfilterdichtung

    Vielen Dank schonmal an alle für Eure Antworten

    Ach ganz vergessen zu erwähnen:
    - das Auto steht in der Garage mit den erwähnten Teilen ausgebaut und vor den nächsten Schritten wollte ich mir bei euch Rat holen. Da es "nur" der Zweitwagen ist kann ich ihn im Moment so stehen lassen und mir die nächsten Schritte überlegen
    Geändert von herrjansen88 (14.05.2018 um 22:46 Uhr)

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Was glaubst du denn wieviel Öl da im Ölabscheider ankommt, das es da großartig schnell abfließen muss? Der Ölnebelabscheider scheidet wie sein Name schon sagt Ölnebel aus der Luft die in der Kurbelgehäuseentlüftung zirkuliert ab und führt diese dann zurück in den Ölkreislauf, mehr nicht. Da muss also nicht ein 1/4l Öl in 1 Minute abgelaufen sein.
    Auch dein reinblasen bringt nix da je nachdem wo du reingeblasen hast geht es in die Ventildeckel oder ins Kurbelgehäuse wo aber nix blubbern wird da normal die Leitung nicht ins Öl rein geht.

    Wie sieht denn die Membran fürs Druckregelventil des Ölnebelabscheiders aus?
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Benutzer
    Modell
    Audi A4 8H/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKE

    Registriert seit
    28.02.2018
    Hmm...ich muss mir den Ölabscheider nochmals anschauen habe da kein Ventil gesehen aber wie gesagt, im ausgebauten Zustand kann ich durch den Ölabscheider durchblasen, im eingebauten Zustand eben nicht....

    Dass das Öl nur langsam abfließt weil nur Öl aus dem Nebel abgeschieden wird macht natürlich Sinn die Erklärung habe ich schonmal verstanden

    Aber durch den Schlauch, welcher oben an diesem Ölabscheider befestigt ist kommt doch auch der Überdruck vom Zylinderkopf an. Und dieser "Überdruck" muss ja abgebaut werden. Wenn ich allerdings in mein "Ölabscheidermodul" im eingebauten Zustand rein puste dann geht da nichts durch. De facto denke ich dass der Überdruck nicht abgebaut wird. Oder habe ich irgendwo einen Denkfehler

  4. #4
    Benutzer
    Modell
    Audi A4 8H/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKE

    Registriert seit
    28.02.2018
    Keiner eine Idee? :/

Ähnliche Themen

  1. 8E/B6 - Unterschied AKE und AYM
    Von moister im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 05.06.2016, 19:55
  2. 8E/B6 - 2,5 TDI AKE
    Von Matze1991 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 25.11.2013, 09:19
  3. 8E/B6 - Ladedruckregelventil tauschen - 2.5 V6 AKE
    Von derSheriff im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 12.04.2011, 21:39
  4. V6 TDI 2,5 AKE Fehlerdeutung
    Von overboost im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 04.07.2010, 20:59

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •