Ergebnis 1 bis 4 von 4
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    München
    Registriert seit
    10.09.2017

    Schlechter Start, Ruckeln im Standgas - Fehlercode 17748

    Hallo Audifreunde,

    Ich muss bei diesem Thema etwas weiter ausholen, da die ganze Sache sehr kompliziert ist.

    Letztes Jahr erwarb ich einen Audi A4 B6 2.0 (ALT). Bei diesem war von Beginn an ein Kaltstartrasseln zu hören, sowie das allseits bekannte metallische Klacken im hinteren Bereich des Motors.

    Es wurde daher die Steuerkette und der Kettenspanner gewechselt, was beide vorher benannten Probleme löste.
    Leider war nach der Reparatur die Motorleistung deutlich geringer, es schien, als hätte das Auto 50% weniger Drehmoment. Außerdem gab es den Fehlercode 17748 - Verhältnis von Kurbelwellen- und Nockenwellensensor unplausibel.
    Die Vermutung war, dass die Steuerkette gelängt war und die neue Kette um einen Zahn versetzt montiert wurde.
    Der betreffende Mechaniker hat den Motor dann nochmal aufgemacht und das Ganze mit einem Kollegen komplett neu montiert.

    Seither ist die Leistung und das Fahrverhalten einwandfrei, allerdings startet er nur schlecht (man muss ihn beim Starten regelmäßig mit dem Gaspedal auffangen) und er 'hickst' ein wenig im Leerlauf. Klingt nach Zündaussetzern, sind aber laut Auslesegerät keine.
    Fehlercode nach wie vor 17748.

    Da ich den Fehlercode in der Zwischenzeit mit einem anderen Gerät auslas und dort die Beschreibung "Signal fehlerhaft" stand, habe ich den Nockenwellensensor ersetzt und die Pins mit Kontaktspray behandelt. Das brachte auch keine Lösung.


    Derzeitiger Stand ist also:
    Die Leistung ist einwandfrei, allerdings startet er schlecht und ruckelt leicht im Stand. Ab ca. 1000 Umdrehungen läuft der Motor einwandfrei. Fehlercode 17748.


    Der VW-Meister, der den Umbau vornahm, vermutete schon länger den Nockenwellenversteller. Zwar hat er die Kette versetzt montiert, was den Leistungsverlust erklärte, allerdings hält er nach wie vor an seiner Vermutung fest.
    Auch mein Mechaniker (weniger auf Motoren spezialisiert) geht mittlerweile vom Nockenwellenversteller aus und meint, dass die dortigen Zahnräder (er zeigte mir jene eines Mercedes) mit der Zeit abgerieben würden und das für Fehler sorgen könnte, weil ab und an die Spannung fehlen würde. So recht daran glauben will ich nicht, zumal das Teil alleine 450€ kostet.


    Ich kann natürlich auch noch den Geber der Motordrehzahl (G28) wechseln, aber ich gehe nicht von einem defekten Sensor aus, da ja vor den Eingriffen alles funktionierte.

    Ich habe noch die Vermutung, dass das Rotorblatt der Nockenwelle (das für den Sensor verwendet wird) verdreht worden sein könnte. Das würde für ein unplausibles Signal sorgen und erklären, warum der Motor ansonsten gut läuft. Allerdings frage ich mich, ob das bei einem Eingriff in die Steuerkette überhaupt angetastet werden könnte. Am Zahnriemen wurde nicht gearbeitet.

    Woran könnte das Ganze noch liegen? Was kann ich noch testen, um Fehler auszuschließen oder einzugrenzen?
    Der Austausch des Nockenwellenverstellers auf Vermutung sollte das letzte Mittel der Wahl sein, da ich damit alleine 600€-700€ abtreten müsste.


    Ich danke im Voraus für jegliche Hilfe. Sollten Vermutungen meinerseits auf falschem Halbwissen beruhen, danke ich ebenfalls für Hinweise - ich bin noch recht neu in der Materie.

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Es wurde die Steuerkette und deren Spanner getauscht, aber am Zahnriemen wurde nicht gearbeitet? Wie geht das denn? Normal nehme ich den Zahnriemen ab um die Nockenwelle raus zu nehmen, bzw den Leiterrahmen lösen zu können damit dann die Nockenwellen angehoben und die Kette abgenommen werden kann.

    Kommt mir also alles ein wenig komisch vor. Vor allem wenn das Problem vorher nicht war, würde ich denen den Wagen auf den Hof stellen und auf Fehlerbehebung bestehen.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    München
    Registriert seit
    10.09.2017
    Das sind dann wohl meine Fachkenntnisse...

    Mit der Fehlerbehebung hast du zwar recht, aber der entsprechende Mechaniker ist mit seinem Latein auch am Ende. Und da der davon ausgeht, dass der Nockenwellenversteller schon davor defekt war (und mit der neuen Steuerkette Probleme macht), will er sich auch nicht an den Kosten beteiligen. Primär will ich auch erst mal den echten Fehlet finden, bevor ich da allerlei von ihm herumschrauben lassen will.

    Was meinst du, was es sein könnte? Das Rotorblatt der Nockenwelle (für den Sensor), oder hast du was Bestimmtes im Kopf?

  4. #4
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Das Geberrad kann eigentlich nur auf eine Weise montiert werden. Eine allfällige Beschädigung dessen hättest Du beim Tausch des G40 sehen sollen. Wenn der Mechaniker die Nockenwelle, beim Tausch des Verstellers, nur angehoben hat wäre eine Beschädigung dessen nicht auszuschliessen.
    Überprüfe sonst nochmals penibel die Steuerzeiten also Kurbelwelle zur Auslassnockenwelle und Einlassnockenwelle.
    Ist das ok checke mal den Stecker und die Kabel am G40. Messe an dem die Stromversorgung also Plus, Masse und das Steuersignal.
    Weiter könnte der Drehzahlsensor einen weg haben. Sieht dessen Kabel gut aus?
    Eingelaufene Zahnräder der Nockenwellen sollte Dein Mechaniker gesehen haben.
    Zu geringer Oeldruck könnte auch zu dem Fehler führen wobei eigentlich dann ein anderer Fehler hinterlegt sein sollte.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

Ähnliche Themen

  1. 8D/B5 - Schlechter Start S4
    Von Silver__S4 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 80
    Letzter Beitrag: 01.12.2011, 10:17
  2. 8D/B5 - Fehlercode 17755+17748
    Von Silver__S4 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 14
    Letzter Beitrag: 08.07.2011, 07:47
  3. Fehlercode 17748+16395
    Von Audiboy0815 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 31.08.2009, 10:22
  4. 8D/B5: Standgas Problem, ruckeln...
    Von Makzy im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 22.06.2009, 12:42

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •