Ergebnis 1 bis 8 von 8
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    1.6
    MKB/GKB
    ALZ

    Registriert seit
    13.04.2018

    Hilfe! Motor springt sporadisch nicht an

    Hallo liebe Gemeinde. Habe ein Riesenproblem mit meinem Audi A4 1.6 Bj 2001. Ist aufeinmal während voller Fahrt ausgegangen und nicht wieder angesprungen. Nach einer Wartezeit von ca. 15 Minuten ist er angesprungen als wäre nichts gewesen. Dieses hatte ich mehrmals. Daraufhin wurden Nockenwellensensor, Kurbelwellensensor, Bezinpumpenrelais und die Pumpe an sich gewechselt. Nun geht er zwar während der Fahrt nicht mehr aus, aber springt nun sporadisch nicht mehr an. Anlasser dreht normal, Benzingeruch wahrnehmbar. Im Fehlerspeicher war übrigens von Anfang an nichts abgelegt, außer Kraftstoffgemisch zu mager.
    Der Werkstatt sind die Ideen ausgegangen.
    Hat jemand von euch eine Vermutung oder hatte eine ähnliches Problem?

  2. #2
    Audirakete
    Gast
    Vielleicht Zündungsprobleme, mit was hast du Ausgelesen?

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    1.6
    MKB/GKB
    ALZ

    Registriert seit
    13.04.2018
    Kerzen und Kabel sind neu. Wäre noch die Zündspule

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    1.6
    MKB/GKB
    ALZ

    Registriert seit
    13.04.2018
    wurde von der werkstatt mit bosch ausgelesen und von mir mit vag tool
    hab noch die vermutung auf zündschalter
    kennt jemand die fehler falls dieser defekt ist ?

  5. #5
    Benutzer Avatar von Gandalf der Graue
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX

    Ort
    Detmold
    Registriert seit
    07.06.2017
    Hm, evt. Wegfahrsperre? Hatte ich mal beim 1.6er B5, sprang dann sporadisch nicht an.
    Geändert von mounty (16.04.2018 um 22:53 Uhr)
    Alle sagten, das geht nicht. Dann kam einer , der wusste das nicht und hat es gemacht

  6. #6
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.8T
    MKB/GKB
    AEB/DHW

    Ort
    Daheim
    Registriert seit
    01.03.2008
    Spannungsversorgungsrelais für Motorsteuergerät schon geprüft ? Nicht dass das einen weg hat.

  7. #7
    bubi37
    Gast
    Erst mit dem 2 Schlüssel ausprobieren ob er dann immer anspringt.
    Gruß Andreas

  8. #8
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    1.6
    MKB/GKB
    Alz

    Registriert seit
    20.05.2019
    Hallo
    Habe dass selbe Problem wie oben beschrieben. Fahre auch einen b6 1.6 Alz Bj. 02. 129tkm.
    Motor geht sporadisch aus. Ab und an muss ich auch mal einen Tag warten bis er wieder Angeht. Kraftstoffpumpe, Relais, Wegfahrsperre etc. Schon erneuert. Laut Vcds sind keine Fehler hinterlegt.
    HAT JEMAND NE IDEE??? WIE IST DAS OBEN BESCHRIEBENE PROBLEM WEITERGEGANGEN????
    DANKE FÜR EURE HILFE

Ähnliche Themen

  1. 8D/B5 - HILFE, mein Motor 1,6 springt nicht mehr an
    Von dcmaster im Forum Motor, Getriebe & Abgasanlage
    Antworten: 16
    Letzter Beitrag: 05.04.2016, 00:51
  2. 8D/B5 - motor ausgegangen und springt nicht mehr an hilfe
    Von supreme b5 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 13.06.2015, 19:23
  3. 8E/B6 - Brauche dringend Hilfe..Motor springt nicht an :(
    Von Katan68 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 27
    Letzter Beitrag: 14.07.2014, 00:50
  4. 8E/B7 - Motor springt sporadisch nicht an
    Von haschi im Forum Motor, Getriebe & Abgasanlage
    Antworten: 90
    Letzter Beitrag: 06.02.2013, 11:05
  5. 8H: Motor springt sporadisch nicht an
    Von Trespassa im Forum Motor, Getriebe & Abgasanlage
    Antworten: 16
    Letzter Beitrag: 02.07.2009, 23:23

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •