Ergebnis 1 bis 9 von 9
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.9 TDI
    MKB/GKB
    AJM

    Registriert seit
    04.02.2018

    audi a4 temperatursensor probleme

    guten tag
    habe mir als erstwagen ein 2000 audi a4 b5 1.6l mit motorkennbuchstabe ANA geholt. bei mir geht die temperaturanzeige nicht, deswegen hab ich mir den g62 sensor bestellt und eingebaut. er hat gepasst aber bei dem originalen sensor war bei mir nicht dieser stift der raus guckt und ich finde im internet auch keinen sensor der so aussieht wie der originale bei mir.
    aufjedenfall hab ich dann die kühlflüssigkeit aufgefüllt, heizung an und lüftung auf niedrigste stufe und dann motor laufen lassen. nach wenigen sekunden ging dann der große lüfter vorne am motor an, wenn der motor zu heiß wird.
    ich wollte jetzt fragen ob das normal ist? habe angst dass der motor jetzt überhitzt

    und im fehlerspeicher steht der fehlercode P0116

    das ist der originale wo bei mir drinne war


    und den hab ich jetzt drinne

  2. #2
    Audirakete
    Gast
    Der erste sieht nach einen nicht Originalen aus, der zweite schon geht denn die Temperaturanzeige. Und Entlüften muß du das System.

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.9 TDI
    MKB/GKB
    AJM

    Registriert seit
    04.02.2018
    bei dem ersten ist aber audi vw zeichen drauf und der zweite ist beim kleinen kühlerkreislauf auch verbaut, also hab ich jetzt sozusagen 2 mal den gleichen temperatursensor verbaut. und ich war grade beim entlüften und dann ging halt der lüfter vorne an weswegen ich aufgehört habe zu entlüften da ich angst hatte dass der motor überhitzt

  4. #4
    Erfahrener Benutzer Avatar von teo33
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC / CJU

    Ort
    D-71...
    Registriert seit
    11.09.2012
    Mach die Klimaanlage aus, dann geht auch der e-Lüfter nicht mehr an.
    Termin in Arbeit "5. 3D-Drucker-Treffen" in Stuttgart/Esslingen

  5. #5
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.9 TDI
    MKB/GKB
    AJM

    Registriert seit
    04.02.2018
    Hab ich auch schon gemacht aber da wars genau so

  6. #6
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Also irgendwie ist der ausgebaute Sensor komisch denn im original sieht auch der Blaue so aus wie der Grüne der jetzt inzwischen zum Einsatz kommt. Welche Et Nummer wurde denn von dir bestellt?

    Wieso sind da jetzt 2 Fühler verbaut? Dein wagen hat nur einen!
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  7. #7
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.9 TDI
    MKB/GKB
    AJM

    Registriert seit
    04.02.2018
    also ich hab mal nachgeschaut, das blaue teil was ich ausgebaut hatte ist der temperaturschalter für den kühlerlüfter. und wenn ich nur einen temperaturfühler hab, dann ist das bauteil wohl nicht defekt weil ich den schon gewechselt hab. an was kann das noch liegen dass meine temperaturanzeige nicht geht? wenn ich bei warmen motor paar min steh geht die anzeige langsam hoch und wenn ich los fahre geht es direkt wieder runter

  8. #8
    Audirakete
    Gast
    Dann ist wohl der Thermostat defekt.

  9. #9
    Erfahrener Benutzer Avatar von teo33
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC / CJU

    Ort
    D-71...
    Registriert seit
    11.09.2012
    Es könnte auch sein, daß deine Viscolüfterkupplung defekt ist und der Propeller die ganze Zeit voll mitläuft.

    gruß teo33
    Termin in Arbeit "5. 3D-Drucker-Treffen" in Stuttgart/Esslingen

Ähnliche Themen

  1. 8D/B5 - A4 B5 Kühlmittel-Temperatursensor 4-polig
    Von haelwein im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 18.04.2016, 10:42
  2. 8D/B5 - Öl Temperatursensor S4 b5 Bj 2000 (AGB)
    Von morefunpergallon im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 26.01.2016, 19:05
  3. 8D/B5 - G62 Temperatursensor
    Von Viper_176 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 23.09.2015, 17:59
  4. 8D/B5 - Temperatursensor Prüfen
    Von nordferkel im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 21.10.2013, 08:35

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •