Ergebnis 1 bis 3 von 3
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2004
    Motor
    2.0 TDI
    MKB/GKB
    BLB

    Ort
    SIG
    Registriert seit
    24.12.2009

    Motor startet nicht

    Hallo,


    wollte heute mittag mein Audi starten, leider ohne Erfolg. Kein "durchdrehen" des Motors lediglich klackklack Geräusche. Batterie hab ich überbrückt was das Problem nicht löste.
    Hat jemand ne Idee was es sein könnte.

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Womit wurde überbrückt? Nicht immer hilft Überbrücken wenn die org Fahrzeugbatterie völlig leer ist. Da sollte man dann mal die Batterie umbauen wenn möglich oder über eine längere Zeit ein Ladegerät ran hängen.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Benutzer Avatar von erwins
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2012
    Motor
    2.0 TDI
    MKB/GKB
    CJCA

    Ort
    Reutte/Tirol
    Registriert seit
    02.03.2014
    Der TDI braucht schon eine ordentliche Spenderbatterie sonst wird das nichts, weiters brauchst 25mm² Kabel und auch ordentliche Klemmen.

    Mie mounty schon sagte, lad die Batterie auf und versuch es so, da ist die Gefahr von Schäden an der Elektronik am geringsten.
    Seit 27.2.2014 fahre ich Audi

Ähnliche Themen

  1. Antworten: 1
    Letzter Beitrag: 31.05.2015, 16:31
  2. 8D/B5 - motor startet nicht
    Von aVa2o im Forum Motor, Getriebe & Abgasanlage
    Antworten: 21
    Letzter Beitrag: 14.01.2014, 18:28
  3. 8D/B5 - Motor springt nicht an, erst nach Batterie ab- anklemmen startet Motor startet PKW.
    Von Lordcobra im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 15.08.2012, 01:19
  4. 8D/B5 - Motor startet nicht
    Von corsun im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 09.04.2011, 01:54
  5. 8E/B6: motor startet nicht
    Von necromance im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 09.01.2007, 15:33

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •