Ergebnis 1 bis 6 von 6
  1. #1
    Benutzer
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Ingolstadt
    Registriert seit
    01.06.2008

    ATA ausgefallen

    Seit ein paar Tagen ist meine ATA ausgefallen. An was kann das liegen ?

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Was ist denn ausgefallen? Hast du keine Anzeige mehr im Kombiinstrument oder wird immer die gleiche Temperatur angezeigt?
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Benutzer
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Ingolstadt
    Registriert seit
    01.06.2008
    Die Anzeige ist dunkel. Ich weiß nicht ob nur die Beleuchtung defekt ist oder ein Sensor.

  4. #4
    Benutzer
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Ingolstadt
    Registriert seit
    01.06.2008
    Die Anzeige hat gestern funktioniert. Dann war die wieder ausgefallen. Was zeigt die an wenn der Sensor tot ist ?

  5. #5
    Benutzer Avatar von QuA4ttro1-8T
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.8 T
    MKB/GKB
    AEB

    Registriert seit
    02.01.2018
    Nabend, ich hatte gestern morgen das selbe Problem.

    Da ich sowieso in die Werkstatt wollte, hab ich gleich mal das Fahrzeug ausgelesen und der Fehler „spannungsversorgung zu gering“ war gespeichert.

    Hab die Batterie geladen, den Fehlerspeicher gelöscht und die Anzeige tat wieder.
    Probiers mal vielleicht hilfts ja.


    Gesendet von iPhone mit Tapatalk

  6. #6
    Benutzer
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Ingolstadt
    Registriert seit
    01.06.2008
    Hallo zusammen. Mein Problem war ein defektes Klimabedienteil. Nun funzt alles wieder.

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •