Ergebnis 1 bis 12 von 12
  1. #1
    Crashpilot
    Gast

    Probleme nach Einbau von H&R Gewindefahrwerk

    Habe heute nachmittag mit dem Einbau eines H&R Monotube begonnen und bin eben vorne fertig geworden.
    Bei der ersten Probefahrt war metallisches Klackern zu hören, als wenn etwas aufeinander schlägt.
    Tritt auf bei Geradeaus- und Kurvenfahrten auf Unebenheiten... bin nur meine Zufahrt über Rasengittersteine hoch und dreimal über abgeflachte Bordsteinkanten.
    Die Tieferlegung liegt noch im TÜV-geprüften Bereich, bei einem Maß von 200mm allerdings am unteren Limit und entspricht einer Tieferlegung von ca. 70mm.

    Anhang 328675
    Stabi und Antriebswelle können beim B8 aber nicht gegeneinander schlagen, oder ?
    Kennt das Problem vielleicht jemand ?

  2. #2
    Benutzer Avatar von stescho26
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2014
    Motor
    2.0 TDI
    MKB/GKB
    CGLC

    Registriert seit
    03.06.2017
    also an die antriebswelle hätte ich auch gedacht, aber von der tiefe her ist er wie meiner ich hab da keine probleme mit(hab aber auch nur federn) ....

  3. #3
    Crashpilot
    Gast
    Zwischen Kolbenstange und Domlager war beim Original ne dicke U-Scheibe. Die musste beim H&R auch verwendet werden.
    Geändert von mounty (03.03.2018 um 20:08 Uhr)

  4. #4
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.6 V6
    MKB/GKB
    ABC

    Registriert seit
    25.07.2017
    Nehm einen Wagenheber und schau doch kurz deine Antriebswelle an.
    Schleifspuren sind hier recht schnell zu sehen....

    Dann kannst du das schon ausschließen

  5. #5
    Crashpilot
    Gast
    Das Problem ist doch längst gelöst .. steht genau über Deinem Beitrag

  6. #6
    Crashpilot
    Gast
    Dafür verweigert GTÜ die Abnahme mangels Freigängigkeit und fehlender Achsvermessung, weil er meint die Vorderachse muss eingestellt werden, obwohl das, abgesehen von Spur, gar nicht möglich ist. Nur an der HA wäre Spur/Sturz möglich.

  7. #7
    Erfahrener Benutzer Avatar von booorsti
    Modell
    Audi RS4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BNS/JMH/HNR

    Ort
    Ostfriesland
    Registriert seit
    08.01.2008
    Dann fahr einfach woanders hin

  8. #8
    Moderator Avatar von A4-Avant-FSI
    Modell
    kein Audi A4/S4

    Ort
    PLZ 89
    Registriert seit
    23.07.2003
    Blog-Einträge
    6
    Helden der Arbeit
    hast du Feuerschweif am Heck...spült das Wasser alles weg...
    fährste quer...siehste mehr

    ehemals A4-Avant-TDI

    mein Teilemarktblog http://www.a4-freunde.com/blog.php?248-K%E4ufe-und-Verk%E4ufe-im-Teilemarkt




  9. #9
    Crashpilot
    Gast
    Der TÜV wäre noch einfallsreicher.
    Ich lasse Montag einfach eine Vermessung machen, obwohl es laut Gutachten nicht gefordert wird.
    Drehe am Wochenende das Fahrwerk 5mm höher und fertig.

  10. #10
    Erfahrener Benutzer Avatar von auto
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2013
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    CNCD / ???

    Registriert seit
    16.12.2009
    Antriebswellen sind biem B8 nie ein Problem - vermutlich selbst bei 120 mm nicht.

    Vielleicht ist es der Dämpfer im Gehäuse? Ich hatte so ein Problem mit einem FK Fahrwerk weil die Dämpferpatrone nicht richtig im Gewindegehäuse geführt war.

    Oder die Federwindungen liegen aufeinander und machen Geräusche? Sind Kunststoffschläuche um die Windungen?

  11. #11
    Benutzer Avatar von Cordi
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2011
    Motor
    2.0 TDI
    MKB/GKB
    CAGA

    Ort
    Heiddorf
    Registriert seit
    09.02.2017
    Das Problem ist doch längst gelöst. Warum liest man nicht einfach mal die Handvoll Beiträge?

  12. #12
    Erfahrener Benutzer Avatar von auto
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2013
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    CNCD / ???

    Registriert seit
    16.12.2009
    Hoppla... Sorry. Irgendwie ist mir Post 5 entgangen. Aus Post 3 ging meiner Meinung nach noch nicht 100% hervor, dass es die Lösung war.

    Sei's drum. Zur Not kann ein Mod meine postings gerne wieder löschen...

Ähnliche Themen

  1. 8E/B6 - Gewindefahrwerk Probleme nach Einbau
    Von smoorface im Forum Fahrwerk
    Antworten: 129
    Letzter Beitrag: 21.06.2015, 16:06
  2. 8E/B6 - FK Gewindefahrwerk - Probleme nach Einbau - Umfrage
    Von auto im Forum Fahrwerk
    Antworten: 214
    Letzter Beitrag: 12.07.2014, 01:35
  3. Antworten: 15
    Letzter Beitrag: 16.04.2013, 15:43
  4. 8D/B5 - Knacken nach einbau eines F&K Gewindefahrwerk
    Von bauer10061983 im Forum Fahrwerk
    Antworten: 3
    Letzter Beitrag: 23.07.2011, 11:50
  5. 8E/B6 - 8e B6 Klopfen VA rechts nach Gewindefahrwerk einbau
    Von a4jf im Forum Fahrwerk
    Antworten: 2
    Letzter Beitrag: 03.05.2011, 19:29

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •